<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Amid climate change, a question: What’s the future of California rice?</title>
<meta name='robots' content='max-image-preview:large' />

		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amid climate change, a question: What’s the future of California rice? - California Political Review" />
<meta property="og:description" content="Congressman Doug LaMalfa is by trade a rice grower.&nbsp; It looks like he may have to stay in Congress longer since Newsom and the Sacramento Democrats, due to their water policies, are killing off the rice growing industry. ““Colusa County lost 84% of its acreage and Glenn lost 75%,”&nbsp;writes&nbsp;UC Davis agricultural economist Aaron Smith. In &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:section" content="Stephen Frank&#039;s California Political News And Views" />
<meta property="article:published_time" content="2022-12-21T20:28:00-08:00" />
<meta property="article:modified_time" content="2022-12-21T12:31:41-08:00" />
<meta property="og:updated_time" content="2022-12-21T12:31:41-08:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Congressman Doug LaMalfa is by trade a rice grower.&nbsp; It looks like he may have to stay in Congress longer since Newsom and the Sacramento Democrats, due to their water policies, are killing off the rice growing industry. ““Colusa County lost 84% of its acreage and Glenn lost 75%,”&nbsp;writes&nbsp;UC Davis agricultural economist Aaron Smith. In [&hellip;]"/>
<meta name="twitter:title" content="Amid climate change, a question: What’s the future of California rice? - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg?fit=634%2C321"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Amid climate change, a question: What’s the future of California rice? Comments Feed" href="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='church-theme-css' href='http://www.capoliticalreview.com/wp-content/themes/church/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css' href='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='uap-automator-css-css' href='http://www.capoliticalreview.com/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css' href='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/html5shiv.min.js#038;ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.capoliticalreview.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.capoliticalreview.com/wp-json/wp/v2/posts/97234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p1mt6h-pii' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Famid-climate-change-a-question-whats-the-future-of-california-rice%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Famid-climate-change-a-question-whats-the-future-of-california-rice%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://www.capoliticalreview.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://www.capoliticalreview.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
	<style>img#wpstats{display:none}</style>
		<link rel="icon" href="http://www.capoliticalreview.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<meta name="google-site-verification" content="9Qn3d7sTiJxgCNAnf6-cqrNWSQzGSfHWyMx6oVYPrS8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.capoliticalreview.com/?custom-css=bb07edc599" /></head>
<body class="post-template-default single single-post postid-97234 single-format-standard custom-background header-image header-full-width content-sidebar"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-97234 post type-post status-publish format-standard has-post-thumbnail hentry category-capoliticalnewsandviews entry"><h1 class="entry-title"><strong>Amid climate change, a question: What’s the future of California rice?</strong></h1>
<div class="post-info"><span class="date published time" title="2022-12-21T20:28:00-08:00">December 21, 2022</span>  By <span class="author vcard"><span class="fn">Stephen Frank</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/#respond">Leave a Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/home/customer/www/capoliticalreview.com/public_html/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<blockquote class="wp-block-quote">
<p>Congressman Doug LaMalfa is by trade a rice grower.&nbsp; It looks like he may have to stay in Congress longer since Newsom and the Sacramento Democrats, due to their water policies, are killing off the rice growing industry.</p>



<p>““Colusa County lost 84% of its acreage and Glenn lost 75%,”&nbsp;<a href="https://agdatanews.substack.com/p/big-drop-in-california-rice-acres?utm_source=%2Fprofile%2F843350-aaron-smith&amp;utm_medium=reader2">writes</a>&nbsp;UC Davis agricultural economist Aaron Smith. In Colusa County alone, that means 120,000 acres won’t get planted, and rice is Colusa County’s largest crop. The rice farmers who get irrigation water from Mt. Shasta in the Sacramento River watershed got no more than&nbsp;<a href="https://www.sfchronicle.com/climate/article/California-drought-17269648.php">18%</a>&nbsp;of their usual allotment this summer. Some received 0%. Their main reservoir, Shasta Lake, only contained&nbsp;<a href="https://cdec.water.ca.gov/dynamicapp/QueryF?s=SHA">half of its average volume</a>. With so little water, few of those growers planted any rice.</p>



<p>“We’re in unprecedented times,” grower Don Bransford&nbsp;<a href="https://www.youtube.com/watch?v=HPq4HuNltIY">told the&nbsp;<em>Sacramento Bee</em></a>&nbsp;in May, “and consequently, there is gonna be more land fallowed in Colusa and Glenn counties that has ever been fallowed.” Based in Williams west of the Sacramento River, his farms are served by the&nbsp;<a href="https://www.watereducation.org/sites/main/files/file-attachments/gcid.pdf?1416010126">Glenn-Colusa</a>&nbsp;Irrigation District, which&nbsp;is the largest irrigation district in the Sacramento Valley. In 2022 Bransford only received 18% of his usual allotment of water, too small and unreliable a quantity to farm with, so he chose not to plant this season.”</p>



<p>By refusing to build dams and other water storage facilities—for decades—Sacramento Democrats are slowly killing off the agriculture industry—and the rice industry is just the latest victim of the anti-California policies of California Democrats.</p>
</blockquote>



<p><strong><a href="https://capitolweekly.net/amid-climate-change-a-question-whats-the-future-of-california-rice/">Amid climate change, a question: What’s the future of California rice?</a></strong></p>



<figure class="wp-block-image size-full"><a href="http://www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg"><img decoding="async" width="634" height="321" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg" alt="" class="wp-image-97235 lazyload" data-srcset="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg?w=634 634w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg?resize=300%2C152 300w" sizes="(max-width: 590px) 100vw, 590px" /><noscript><img decoding="async" width="590" height="299" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg?resize=590%2C299" alt="" class="wp-image-97235 lazyload" srcset="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg?w=634 634w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/12/farm.jpg?resize=300%2C152 300w" sizes="(max-width: 590px) 100vw, 590px" data-recalc-dims="1" /></noscript></a></figure>



<p>BY <strong><em>AARON GILBREATH, Capitol Weekly,    12/20/22  </em></strong></p>



<p>After absorbing sunshine all summer, mature rice plants in California’s Sacramento Valley stand as high as three feet tall, in five inches of flood water. Planted in spring, farmers drain their fields in&nbsp;<a href="https://rice.ucanr.edu/About_California_Rice/#:~:text=Commercial%20rice%20production%20began%20in%20California%20in%201912.,few%20counties%20of%20the%20northern%20San%20Joaquin%20Valley.">August</a>, and they drive big, loud harvesters into them in September, gently separating the rice stalks from the grain, and blowing the harvest into bankout wagons that they tow beside them.</p>



<p>On average, each acre produces 8,000 pounds of rice, which is a greater yield than most of the world’s rice growing regions. But this September, 300,000 of California’s 550,000 acres of rice lay barren—over half the state’s rice crop.</p>



<p>Instead of miles of soft green grasses swaying amid shimmering water, the fields were cracked bare dirt, some crowded with weeds—no water, no rice, no harvest.</p>



<p><em>California doesn’t produce a fraction of the rice that China and India do, but what California lacks in yield, it makes up for in quality.</em></p>



<p>“It is now just a wasteland,” a third-generation rice farmer&nbsp;<a href="https://www.sfchronicle.com/climate/article/California-rice-farming-Colusa-17428137.php">told the&nbsp;<em>San Francisco Chronicle</em></a>. Many local farmers come from families who have grown rice since it became a commercial crop here in 1912. The fallow fields will cost&nbsp;<a href="https://agdatanews.substack.com/p/big-drop-in-california-rice-acres?utm_source=%2Fprofile%2F843350-aaron-smith&amp;utm_medium=reader2">approximately $500 million</a>&nbsp;in lost revenue and may upend a way of life. Crop insurance can only cover farmers’ losses for so many years, and this is California’s third consecutive drought year. What does this foretell about one of California’s most important crops?</p>



<p>It surprises many people that California is one of the world’s best rice producers. Rice is mainly grown in warm, moist subtropical regions, including China, India, Thailand, Vietnam, Bangladesh, and Indonesia—even Brazil.&nbsp;<a href="https://www.usarice.com/thinkrice/discover-us-rice/where-rice-grows">Six U.S. states grow rice</a>, producing a combined 20 billion pounds a year.</p>



<p>Half of U.S. rice gets eaten domestically. California doesn’t produce a fraction of the rice that China and India do, but what California lacks in yield, it makes up for in quality. California grows some of the world’s best medium-grain rice. California farmers invented the variety known as CalRose, whose taste and texture made it extremely popular among cooks in the Pacific Rim and launched the state’s rice industry. Now nearly every sushi roll made in the U.S. uses California rice.</p>



<p>Over 90% of the state’s rice is grown in the Sacramento Valley, the 165-mile-long lowland stretching through the state’s center, between Sacramento and Redding. Although rice is grown as far south as Fresno County, nine northern California counties contain most of the state’s rice farms: Tehama, Glenn, Colusa, Yolo west of the Sacramento River, and Butte, Yuba, Sutter, Placer, and Sacramento counties east of the River.</p>



<p><em>“Colusa County lost 84% of its acreage and Glenn lost 75%.” —&nbsp;Aaron Smith.</em></p>



<p>What’s called the “rice belt” runs up the Valley’s center, roughly from the towns of Dayton on the east and Artois on the west, south to Davis and Sacramento, and is bounded loosely east-to-west by Interstate 5 and Highway 99. That belt produces five billion pounds of rice that amounts to a $5-billion-dollar&nbsp;<a href="https://web.archive.org/web/20191106132210/https:/calrice.org/industry/how-rice-grows/">industry</a>&nbsp;and creates 25,000 associated jobs.</p>



<p>Only the flat, grassy Grand Prairie region of eastern Arkansas produces more rice in the U.S. than California. Arkansas growers have the Mississippi and White rivers for water, although they nearly sucked their local aquifer dry before anyone intervened to provide surface irrigation. The Sacramento Valley gets water from the Sacramento, American, and Feather rivers, which flow off the west side of the towering Sierra Nevada, along with a number of large local creeks, such as Cache, Putah, Mill, and Butte creeks. The Sacramento River carries one-third of California’s surface runoff. The drought significantly dried all of these waterways.</p>



<p>“Colusa County lost 84% of its acreage and Glenn lost 75%,”&nbsp;<a href="https://agdatanews.substack.com/p/big-drop-in-california-rice-acres?utm_source=%2Fprofile%2F843350-aaron-smith&amp;utm_medium=reader2">writes</a>&nbsp;UC Davis agricultural economist Aaron Smith. In Colusa County alone, that means 120,000 acres won’t get planted, and rice is Colusa County’s largest crop. The rice farmers who get irrigation water from Mt. Shasta in the Sacramento River watershed got no more than&nbsp;<a href="https://www.sfchronicle.com/climate/article/California-drought-17269648.php">18%</a>&nbsp;of their usual allotment this summer. Some received 0%. Their main reservoir, Shasta Lake, only contained&nbsp;<a href="https://cdec.water.ca.gov/dynamicapp/QueryF?s=SHA">half of its average volume</a>. With so little water, few of those growers planted any rice.</p>



<p>“We’re in unprecedented times,” grower Don Bransford&nbsp;<a href="https://www.youtube.com/watch?v=HPq4HuNltIY">told the&nbsp;<em>Sacramento Bee</em></a>&nbsp;in May, “and consequently, there is gonna be more land fallowed in Colusa and Glenn counties that has ever been fallowed.” Based in Williams west of the Sacramento River, his farms are served by the&nbsp;<a href="https://www.watereducation.org/sites/main/files/file-attachments/gcid.pdf?1416010126">Glenn-Colusa</a>&nbsp;Irrigation District, which&nbsp;is the largest irrigation district in the Sacramento Valley. In 2022 Bransford only received 18% of his usual allotment of water, too small and unreliable a quantity to farm with, so he chose not to plant this season.</p>



<p><em>By killing the crop, drought unravels the entire farm economy.</em></p>



<p>He’s grown rice for 42 years and never faced this situation before. “This has never happened in the district,” he&nbsp;<a href="https://www.youtube.com/watch?v=HPq4HuNltIY">said</a>. He called it the greatest water reduction ever.</p>



<p>“So we’ve never experienced this, and we’re all very nervous, very nervous,” Bruce Rolen, General Manager of the Sacramento Valley Seed Company, in Williams, told&nbsp;<em>The Sacramento Bee</em>. In the average year, when Lake Shasta is at least three-quarters full, farmers in the&nbsp;<a href="https://www.watereducation.org/sites/main/files/file-attachments/gcid.pdf?1416010126">Glenn-Colusa</a>&nbsp;Irrigation District would plant between 100,000 and 106,000 acres of rice. This year they planted 1,152 acres. “That’s how dire we are.”</p>



<p>By killing the crop, drought unravels the entire farm economy: the seasonal workers, equipment dealers, mechanics, mill workers, warehouse workers, truck drivers, fertilizer vendors, stores&nbsp;who sell machine parts, stores that sell truck tires, the engineering firms that do metal work, the aviation businesses used to seed the crop from the air. In May, west side drying facilities, mills, and warehouses were laying people off. Furloughed staff and seasonal workers were asking everybody they know if they had work to offer, and few did. The work all trickles down from the same crop. No rice, no work.</p>



<p>“When that goes dry, everything else dries up with it,”&nbsp;<a href="https://www.youtube.com/watch?v=TgFBp-ZfGTo">said Molly Dennis</a>, HR Manager&nbsp;<a href="https://www.depuewhse.com/">De Pue Warehouse</a>&nbsp;in Williams.&nbsp;Of the Williams area’s seven rice drying facilities, De Pue President and General Manager, Kevin Dennis, anticipates that three or four of them will stay offline this growing season. That’s a lot of lost labor.</p>



<p>Without work, locals have less money to spend, and restaurants already feel the pinch. Williams is the largest town in Colusa County.&nbsp;Like most of the Valley’s rural communities, Colusa County depends on seasonal work, and with most of that seasonal work lost, the county has one of the highest unemployment rates in the U.S—three times the California average.</p>



<p><em>Even if this three-year drought breaks in 2023, the frequency and severity of droughts has accelerated so rapidly here that growers are preparing themselves for the next droughts.</em></p>



<p>“This is a tough year,” said Kevin Dennis, “and everybody’s just trying to survive on the west side of the Valley.”</p>



<p>Farmers who grow on the east side of the Sacramento River and receive water from Lake Oroville fared better than the growers west of the River, because Lake Oroville captured more water than Shasta Lake.</p>



<p>Yuba and Butte counties farmers received 75% of their water allotment, and Butte County only lost 17% of its rice acreage to drought. This summer, their fields produced rice. No one knows what next summer holds. Even if this three-year drought breaks in 2023, the frequency and severity of droughts has accelerated so rapidly here that growers are preparing themselves for the next droughts, because they’re coming. Right now farmers also have immediate concerns: We’re heading into fall, the harvest season.</p>



<p>After harvest, rice gets processed. Inside drying facilities, warm air gently draws moisture from the rice so it can get stored. When it’s ready for market or a buyer places an order, the dried rice gets milled. Milling machines remove the inedible fibrous hull. That produces brown rice. Brown rice has the bran intact. Further processing removes the bran and creates white rice. Then CalRose appears on store shelves under such brand names as Botan, Homai, and Lundberg Family Farms.</p>



<p>In winter, farmers submerge their fields again with shallow water to help leftover rice straw decompose and create aquatic habitat for waterfowl. The Sacramento Valley is part of the Pacific Flyway, which three million migratory birds travel through during the winter on their way to warm southern locales. Fifty percent of the migratory waterfowl on the Pacific Flyway use this Valley, and because agriculture replaced 90% of the bird’s original habitat they depend on the rice fields for food, habitat, and shelter. Many get up to 60% of their food from rice fields. California’s resident shorebirds fly inland to breed and nest in the Valley’s wetlands, too.</p>



<p><em>Last summer, a heat wave cut Canadian mustard seed production in half, causing shortages in France, where they turn seeds into their famous Dijon.</em></p>



<p>A total of 230 species of birds use rice fields for habitat, often filling the sky with squawking squadrons that used to “blacken the sky,” according to early settlers’ accounts.What will those birds do when their wetlands aren’t wet? Where will they nest and eat on their journey south? And if the future is even drier than 2022, whose ricewill we use for our sushi?</p>



<p>Rice is the world’s mostly widely cultivated grain, but climate change has revealed how vulnerable our staple foods are.</p>



<p>Last summer, a heat wave cut Canadian mustard seed production in half, causing shortages in France, where they turn seeds into their famous Dijon. This August, drought and extreme heat annihilated the olive crop in Spain’s Jaén province, which produces half of Spain’s famous olive oil. The list of agricultural casualties goes on. Droughts in Mexico have stunted the chili crop, causing Huy Fong Foods Inc. to&nbsp;<a href="https://qz.com/2176964/everything-we-know-about-the-coming-sriracha-shortage/">pause production</a>&nbsp;of its famous Sriracha hot sauce this summer.</p>



<p>Droughts in Western North America cut into&nbsp;<a href="https://qz.com/2105332/why-coffee-and-oat-prices-are-rising-faster-than-oil/">the oat harvest</a>, reducing the supply by 40% and raising prices. Droughts&nbsp;and frosts reduced the arabica coffee harvest by 40% in Brazil, the country that produces a third of the world’s coffee.&nbsp;<a href="https://www.bloomberg.com/news/articles/2021-09-24/colombia-s-downpours-threaten-to-deepen-world-s-coffee-shortage?sref=P6xXtEaF">Heavy rains</a>&nbsp;cut into Columbia’s production, and they’re the world’s second-largest producer of arabica coffee.&nbsp;Drought and floods have affected the chickpea crop in North America, Australia, and Mexico, creating what&nbsp;<a href="https://qz.com/2189242/climate-change-is-causing-a-mustard-shortage-in-france/"><em>Quartz</em></a>&nbsp;called “a&nbsp;looming chickpea shortage.” Few crops seem safe.</p>



<p>This summer I stockpiled three food items that climate change has decimated: French mustard, Spanish olive oil, and now, California rice. I didn’t expect climate change to hit any of my favorite foods so hard so soon—I thought we’d see food shortages closer to 2035 or 2050, for some reason—but I’ve been naïve.</p>



<p><em>I’ve been shoveling hummus in my mouth all summer, and I assumed the oat milk we buy was expensive because it’s trend</em></p>



<p>Most crops are sensitive. In addition to weather that doesn’t fry, freeze, or wither them, each crop needs particular conditions at particular intervals: a certain minimum number of cool nights that aren’t too chilly or frosty; a certain number of warm days for sugars or seeds to develop. Too much heat blackens avocados. Too little sun keeps fruit from getting sweet. Early frosts crystalize wine grapes. If fruit can’t develop its sugar, olives can’t develop their oil, and almonds can’t develop their fats, you get a hole on grocery store shelves instead of a crop. From tiny mustard packets at baseball games to pumps full of it at IKEA, mustard is so ever-present that I never imagined it could become hard to get. Chefs in food shows squirt olive oil on stovetops and pizzas the way gardeners water plants, like they have oil to waste.</p>



<p>I’ve been shoveling hummus in my mouth all summer, and I assumed the oat milk we buy was expensive because it’s trendy. Rice has always seemed the most cheap and plentiful, but unlike corn and wheat, rice is a semi-aquatic plant. Cultivation requires continuous irrigation.&nbsp;The Sacramento Valley’s thick clay soil prevents water from percolating away the way it would in other agricultural regions with porous loam soils. When there’s enough water, this land is ideal for rice.</p>



<p>A century of research at the California Rice Experiment Station north of Sacramento has given California farmers more technologically advanced rice strains that are more durable, better tasting, and higher yielding. Farmers’ growing techniques are more sophisticated and precise than previous generations, which benefits the rice, supports migratory birds, and protects local communities from chemical applications.</p>



<p><em>If farmers can’t get the water their rice needs, no amount of disease resistance and cold tolerance matters.</em></p>



<p>But had anyone thought about the water? What if there wasn’t enough water? As the crop and farmers’ methods have evolved over the last 100 years, the climate has changed on them, and the California Rice Experiment Station’s experiments seem to have neglected this one essential piece of the farm ecosystem. During this newest unrelenting drought, some growers have started researching ways to grow rice with less water. Others are planting different crops during the winter to make up their lost revenue. But how many are considering abandoning rice completely? If farmers can’t get the water their rice needs, no amount of disease resistance and cold tolerance matters.</p>



<p>* * *</p>



<p>The first evidence of rice’s consumption are four grains of rice that Chinese scientists found in a cave in Hunan Province, dating to the&nbsp;<a href="https://www.thoughtco.com/yuchanyan-cave-hunan-province-china-173074">Upper Paleolithic</a>, as far back as 16,000 years ago. The rice seems to be a hybrid of the&nbsp;<em>Oryza japonica</em>&nbsp;and&nbsp;<em>Oryza sativa</em>&nbsp;varieties, offering evidence that locals had domesticated wild plants to grow them. Although disagreement exists, many scientists have pinpointed rice’s original cultivation to China’s Yangtze River, somewhere between 13,500 and 8,200 years ago. What seems clear is that the first rice that farmers planted came from the wild rice&nbsp;<em>Oryza rufipogon</em>, which grew in local swampy lowlands, and was part of Asia’s&nbsp;<em>Graminaceae</em>&nbsp;family of grasses.</p>



<p>After rice became a large part of local Chinese diets by 2500 BCE, rice’s nourishing carbohydrates and fibrous bran also nourished China’s intellectual and cultural development, providing the fuel that powered China’s incredible inventions and achievements, from the creation of paper, printing, gunpowder, and the circular compass, to the construction of the Great Wall. Although people cultivated different varieties of wild rice independently—including&nbsp;<em>Oryza glaberrima</em>&nbsp;in West Africa between 1500 and 800 BCE, and&nbsp;<em>Oryza indica</em>&nbsp;in India around 2500 BCE—China’s cultivation created&nbsp;<a href="https://www.thoughtco.com/origins-history-of-rice-in-china-170639">trade routes</a>&nbsp;throughout Asia much earlier, and human migration eventually brought the rice crop all over the world, including to North and South America.</p>



<p><em>The famous and cruel settler John Sutter planted rice on his Hock Farm near Yuba City during the 1849 Gold Rush.</em></p>



<p>The main species that people cultivate now is&nbsp;<em>Oryza sativa</em>, which has generated over 40,000 cultivars but&nbsp;<a href="https://www.ers.usda.gov/topics/crops/rice/rice-sector-at-a-glance/">and four main kinds of rice</a>&nbsp;that dominate the international market. There’s aromatic varieties, like jasmine and basmati. There’s indica, grown in tropical and subtropical regions; glutinous and various specialty rices, grown in southeast Asia; and japonica, which favors regions cooler regions, like Korea, Japan, and California.</p>



<p>The earliest origins of rice in California are hazy. According to one version of its origin story, a Japanese cook planted the first rice in California in the early 1900s. He worked as a cook for a farmer near Colusa, and when he planted 30 acres of the Japanese wataribune variety, others noticed, and his experiment launched one of California’s most lucrative crops.</p>



<p>Another story has the famous and cruel settler John Sutter—the landowner whose fort became Sacramento and whose mill started the Gold Rush—planting rice on his Hock Farm near Yuba City during the 1849 Gold Rush.</p>



<p>Chinese immigrants came to California in droves to build the railroads, build cities, and work the gold mines, and their diet created a significant local demand for rice. In this story, some farmers supposedly planted rice to satisfy the immigrant work force’s demand. If California’s Chinese immigrants&nbsp;<a href="https://www.usarice.com/thinkrice/discover-us-rice/where-rice-grows/state/california">recognized</a>&nbsp;that they could generate revenue by growing rice instead of laboring in the mines and railroads, the Chinese Exclusion Act of 1882 surely put an end to those immigrants’ ventures quickly.</p>



<p>Whoever first tested rice crops in the 1800s, 1912 is considered the year when the state’s commercial rice production officially began.</p>



<p><em>The Sacramento Valley rice tasted good enough to win awards at agricultural expositions.</em></p>



<p>In 1908, a soil specialist working for the USDA’s Bureau of Soils Survey, named&nbsp;<a href="https://crrf.org/wp-content/uploads/2022/04/california_rice_research_centennial_booklet.pdf">W.W. Mackie</a>, tested a few crops on the Crane Ranch, near the tiny town of Biggs, to see how they performed. The rice he planted on 40 acres did surprisingly well in the region’s heavy clay soils. What was then known as the U.S. Bureau of Plant Industry assigned a man named C.E. Chambliss to the rice experiments. Between 1908 and 1911, Chambliss and local farmers planted rice in both the Sacramento and San Joaquin valleys. Different varietals on different plots experienced different challenges, which revealed various aspects of the rice plants’ vulnerabilities in interior California’s unique conditions, and challenged growers to find methods that worked here.</p>



<p>But some of the Bureau’s experimental planting produced an impressive amount of rice—known as yield—and the grain quality was also high. Other American rice growers were skeptical about the USDA’s reported yield, but the Sacramento Valley rice tasted good enough to win awards at agricultural expositions, and soon the USDA helped others start planting more rice in the region. To address various challenges, Chambliss recommended the creation of what he called a “permanent cereal station” and an associated group of stakeholders to further study this promising cash crop. This led to the formation of the Sacramento Valley Grain Association, and later to the Rice Experiment Station near Briggs, in 1912.</p>



<p>“The original [Grain Association] membership included about 50 subscriptions ranging from $10 to $1,500,” the California Cooperative Rice Research Foundation&nbsp;<a href="https://crrf.org/wp-content/uploads/2022/04/california_rice_research_centennial_booklet.pdf">writes in a brochure</a>. “Sutter Butte Canal Company provided the 56 acres of land on a $1/year lease and further agreed to supply free water for the property in perpetuity. The Deed of Trust between the Sacramento Valley Grain Association and the Department of Plant Industry (see cover) established the first cereal field station on the Pacific Coast.”</p>



<p><em>Attracted by promises of cheap fertile farmland, Swedish immigrants were moving to the Valley from Nebraska in the early 1900s.</em></p>



<p><strong>&nbsp;</strong>When the United States Department of Agriculture launched the Field Rice Experimental Station near the town of Biggs in 1912, California’s commercial rice industry was born. The Station is unique in that it is managed and funded cooperatively by growers and governmental agencies and designed to do research that strengthens California growers’ rice varieties and growing techniques. From its inception, its research helped early farmers successfully establish a crop, including the Swedish immigrants who planted rice in Butte County, north of Sacramento.</p>



<p>Attracted by promises of cheap fertile farmland, Swedish immigrants were moving to the Valley from Nebraska in the early 1900s. Land speculators and hustlers were busy marketing the American West to outsiders, advertising perfect weather and instant wealth through brochures and magazines like&nbsp;<em>Sunset</em>. In 1909, a group of Chico businessmen had purchased land in Butte County and changed the name from Selby Switch, a reference to the railroad, to Richvale, a name that conjures rich soil and prosperity. They called their venture the Richvale Land Company. They subdivided their holdings, planning to generate between $100 and $150 for acres they paid $10-$15 for.</p>



<p>A land company representative even traveled to Kansas and Nebraska to pitch the place to prospective buyers in person, showing photos of established Valley farms, and using a local Swedish farmer to entice the Midwest’s Swedish farmers to move West. It worked.</p>



<p>The Swedish bought lots. Instead of fertility, new arrivals found poor soils that did not match the description. Unlike the deep loams of the San Joaquin Valley, which supported verdant orchards and vineyards, Richvale’s soils were clay. The clay drained so poorly that people called it&nbsp;<em>adobe</em>, which is the Spanish word for ‘mudbrick,’ a simple building material made from mud and plant fiber. Water just pooled on its surface. The photos buyers had seen were not of Richvale, but of nearby Gridely and Oroville. The immigrants who didn’t leave tried to build a life here.</p>



<p>The area’s natural wetlands had to be drained. Growers needed to build canals and irrigation ditches to deliver the water necessary for farming. Searching for opportunities beyond the vegetable and fruit crops they were used to growing, they discovered that those clay soils may not allow many crops to grow, but their ability to hold water made them ideal for rice.</p>



<p>Rice had never historically been an integral part of the Swedish diet, but these pioneering immigrants recognized an opportunity. They experimented with rice plantings. The timing and volume of watering meant that their yields and quality were inconsistent. Fortunately, the USDA’s nearby Rice Experiment Station provided the guidance these farmers needed to prosper despite their being swindled. In 1914, local farmers founded the Butte County Rice Growers Association. They ended up launching the state’s rice industry, including the most famous brand of them all, Lundberg Family Farms.</p>



<p><em>Like most of coastal southern California, scientists classify the Sacramento Valley’s weather as “Mediterranean.”</em></p>



<p>“Their willingness to take a risk and try something completely new in an entirely new place set the stage for the development of the Sacramento Valley’s most productive and profitable crop of the entire twentieth century,” the authors say in&nbsp;<em>Valley of Dreams</em>, “rice.” Richvale rice was thriving enough that the same land company that lured them here used rice to sell others land. Irrigation was the major missing piece of the puzzle, but it was California growers’ ability to recognize the clay soil as an opportunity for rice paddies, rather than a hindrance to fruit and vegetables, that grew California into a significant producer by 1920.</p>



<p>Like most of coastal southern California, scientists classify the Sacramento Valley’s weather as “Mediterranean,” which means it’s characterized by warm dry summers and mild wet winters, with chilly nights. Once the lowland’s huge swaths of grassland and marsh could be drained and converted to farmland—and once the fresh water that flooded them could be controlled as irrigation—the Valley’s ample sunlight, deep soils, and moderate temperatures could transform the Sacramento Valley into one of the most productive agricultural regions in human history. It produces wheat, barley, peaches, nectarines, olives, walnuts, almonds, pistachios, kiwis, pears, sunflower seeds, sugar beets, safflower oil, squash, grapes, tomatoes, pumpkins, melons, alfalfa, beans, peas, apricots, and over two-thirds of the world’s&nbsp;prunes. Comprising nearly a quarter of Valley acreage, rice is its single most widely planted crop.</p>



<p><em>Less water and higher temperatures have put California’s whole rice industry in danger, though no one wants to say that.</em></p>



<p>Irrigation is the key to turn the soil and climate into bounty.</p>



<p>The way California’s water system has worked is this: Snow falls in the Sierra Nevada during the winter. In spring, the snow starts to melt, and meltwater floods the mountain rivers and streams and fills the reservoirs that people built on those waterways. The massive&nbsp;<a href="http://www.water.ca.gov/swp/swptoday.cfm">California State Water Project</a>&nbsp;moves that mountain snowmelt around through a network of canals. Some of it stays in northern California, watering Sacramento Valley farms. Some goes to southern California cities like Los Angeles and Santa Barbara, traveling through the 444-mile-long California Aqueduct, which starts at the Delta and travels along the west side of the state’s rural San Joaquin Valley.</p>



<p>Most of the 21<sup>st</sup>&nbsp;century American West’s water supply is predicated on a shaky, ill-founded notion assumption that the weather would always produce enough winter snow in the Sierra to fill reservoirs with meltwater as the season warmed. Climate change has changed the weather, reducing winter snows, shortening the winter season, thawing snow earlier than before, and then subjecting the region to summer drought. Less water and higher temperatures have put California’s whole rice industry in danger, though no one wants to say that. California rice growers are suffering the effects of that assumption right now.</p>



<p><strong>Stronger strains, but weaker water</strong><br>For over a century, scientists at what’s now called the California Rice Experiment Station, near Biggs, have been researching varieties of rice and growing techniques to suit the region. By studying chemical applications, weed and pest management techniques, and producing new rice varieties with improved disease resistance, greater cold tolerance, higher yields, and better texture, taste, and aroma, Sacramento Valley growers produce greater yields, of greater quality, than most of the world’s rice growers.</p>



<p>“Since its inception,”&nbsp;<a href="https://www.appeal-democrat.com/rice-experiment-station-100-years-of-innovation-in-biggs/article_553da059-8fc0-59f1-9684-461a4a78fea7.html">a local paper wrote</a>&nbsp;on the facility’s centennial, “the station has released 44 rice varieties. The varieties of nearly a century ago were tall, late maturing and had low yields, but through research and development, today’s rice grows short, matures early and has higher yields and better disease resistance.”</p>



<p>“I don’t think we would have been able to sustain 100 years of rice production without this facility,” Yolo County rice grower Mike DeWit&nbsp;<a href="https://www.appeal-democrat.com/rice-experiment-station-100-years-of-innovation-in-biggs/article_553da059-8fc0-59f1-9684-461a4a78fea7.html">said</a>. But can this innovative collective solve the issue of water?</p>



<p>The land in the Sacramento Valley is nearly ideal for growing rice. It’s flat. When leveled further it floods well, and certain soils hold irrigation water. The neighboring Sierra Nevada provides the water. Unfortunately, the frequency and intensity of drought and changing winter cycles have changed the volume of available water.</p>



<p>If drought continues, and winters continue to dry and shrink, rice’s water supply will continue to shrink, too, and the Valley may no longer support the crop here.<br>—</p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97234" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97234" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20%3Cstrong%3EAmid%20climate%20change%2C%20a%20question%3A%20What%E2%80%99s%20the%20future%20of%20California%20rice%3F%3C%2Fstrong%3E&body=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Famid-climate-change-a-question-whats-the-future-of-california-rice%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="2bde984064" data-email-share-track-url="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/?share=email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/"
    dc:identifier="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/"
    dc:title="Amid climate change, a question: What’s the future of California rice?"
    trackback:ping="http://www.capoliticalreview.com/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/capoliticalnewsandviews/" rel="category tag">Stephen Frank's California Political News And Views</a></span> </div></div><div class="author-box"><div><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g" data-srcset="http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&#038;d=mm&#038;r=g 2x" class='avatar avatar-70 photo lazyload' height='70' width='70' decoding='async'/><noscript><img alt='' src='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo lazyload' height='70' width='70' decoding='async'/></noscript> <strong>About Stephen Frank</strong><br /><p>Stephen Frank is the publisher and editor of California Political News and Views. He speaks all over California and appears as a guest on several radio shows each week. He has also served as a guest host on radio talk shows. He is a fulltime political consultant.</p>
</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/capoliticalnewsandviews/amid-climate-change-a-question-whats-the-future-of-california-rice/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.capoliticalreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='97234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df600d11f2" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1671688857" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.3.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="84"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="http://www.usjf.net" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif?resize=234%2C70" width="234" height="70" data-recalc-dims="1" />
</a>
</div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a target="_blank" href="http://www.landslidecommunications.com" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif?resize=234%2C70" width="234" height="70" data-recalc-dims="1" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/" rel="noopener">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg?resize=234%2C60" width="234" height="60" data-recalc-dims="1" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recent Posts</h4>

		<ul>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/ring-final-election-results-are-here-at-last-and-californias-gop-is-still-in-decline/">Ring: Final Election Results Are Here at Last, and California’s GOP is Still in Decline</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/eber-a-woke-christmas-circa-2022/">Eber: A Woke Christmas circa 2022</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/santa-monica-is-not-safe-sign-sparks-controversy-on-third-street-promenade/"><strong>‘Santa Monica is Not Safe&#8217;: Sign Sparks Controversy on Third Street Promenade</strong></a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/pedophile-rapist-transferred-to-womens-prison/"><strong>Pedophile rapist transferred to women&#8217;s prison</strong></a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/72000-kids-show-up-at-lausd-to-reverse-their-years-of-learning-loss-lol/">72,000 kids show up at LAUSD to reverse their years of learning loss&#8211;LOL</a>
									</li>
					</ul>

		</div></div>
<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.policyissuesinstitute.com/" target="_blank" rel="noopener"><img width="300" height="60" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2021/05/Joe-Biden-Banner.png?fit=300%2C60" class="image wp-image-83762  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" title="Impeach Biden" /></a></div></div>
<div id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://presscalifornia.com" target="_blank" rel="noopener"><img decoding="async" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2020/02/Presscal.banner300.png?w=590" data-recalc-dims="1" /></a></p>
</div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter</h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="block-3" class="widget widget_block widget_media_video"><div class="widget-wrap">
<figure class="wp-block-video"><video poster="" preload="auto" src="blob:https://www.capoliticalreview.com/dbae6873-98be-4996-869e-b6655d8cc61c"></video></figure>
</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2022 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
			<div class="grofile-hash-map-a3d2e134d750218ad3fb55c998c0a9e0">
		</div>
		</div>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/capoliticalnewsandviews\/amid-climate-change-a-question-whats-the-future-of-california-rice\/":97234};
	</script>
				<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js#038;ver=7.3.4' id='anti-spam-script-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.6' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js#038;ver=202251' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/js/jflow.plus.js#038;ver=0.9.6' id='jflow-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669933195' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'20131417',post:'97234',tz:'-8',srv:'www.capoliticalreview.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '20131417', '97234' ]);
	</script></body></html>
