<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Barnett: Fair Redistricting In California? - California Political Review</title>
		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barnett: Fair Redistricting In California? - California Political Review" />
<meta property="og:description" content="If the Democrats have their way, the 2020 elections will be the last election with the Republican Party of California being relevant.  In the 2018 election the GOP lost seven congressional seats, five assembly and three state senate seats.  The GOP is now the THIRD Party in California.  Those running the Party held a major &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:section" content="Stephen Frank&#039;s California Political News And Views" />
<meta property="article:published_time" content="2019-03-06T20:54:50+00:00" />
<meta property="article:modified_time" content="2019-03-06T16:57:46+00:00" />
<meta property="og:updated_time" content="2019-03-06T16:57:46+00:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2013/03/Sacramento-Capitol.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="If the Democrats have their way, the 2020 elections will be the last election with the Republican Party of California being relevant.  In the 2018 election the GOP lost seven congressional seats, five assembly and three state senate seats.  The GOP is now the THIRD Party in California.  Those running the Party held a major [&hellip;]"/>
<meta name="twitter:title" content="Barnett: Fair Redistricting In California? - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="http://www.capoliticalreview.com/wp-content/uploads/2013/03/Sacramento-Capitol.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Barnett: Fair Redistricting In California? Comments Feed" href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='church-theme-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/themes/church/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='genericons-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.capoliticalreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p1mt6h-hLA' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Fbarnett-fair-redistricting-in-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Fbarnett-fair-redistricting-in-california%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<link rel="icon" href="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.capoliticalreview.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=22" />
			</head>
<body class="single single-post postid-68298 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-68298 post type-post status-publish format-standard has-post-thumbnail hentry category-capoliticalnewsandviews entry"><h1 class="entry-title">Barnett: Fair Redistricting In California?</h1> 
<div class="post-info"><span class="date published time" title="2019-03-06T20:54:50+00:00">March 6, 2019</span>  By <span class="author vcard"><span class="fn">Stephen Frank</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/#respond">Leave a Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/nas/content/live/cprwpengine/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->
<blockquote><p><strong>If the Democrats have their way, the 2020 elections will be the last election with the Republican Party of California being relevant.  In the 2018 election the GOP lost seven congressional seats, five assembly and three state senate seats.  The GOP is now the THIRD Party in California.  Those running the Party held a major conference in Sacramento on Tuesday at a 975 seat theater.  While the group, New Way California owns the California Republican Party and has our legislators afraid, they had a total of 80-100 people attend—with two former governors, Bill Kristol, the anti-Trump Mayor of San Diego and more as speakers.</strong></p>
<p><strong>2021 will see new redistricting, due to the 2020 census.  Expect that the “Citizens Commission will nest Republican vs. Republican (i.e. Nunes vs. McCarthy for Congress) and after we lose several more legislative seats and our  registration goes even lower (Republican leadership is telling candidates not to mention Trump—enough to get Trump supporters to leave the Republican Party.</strong></p>
<p><strong>This analysis by my good friend Lou Barnett must be passed around, we need to know what to expect.  Lou has been involved in every level of government and politics for about fifty years.  He is who I go to for advice.  Oh, you should know that the Citizens Redistricting Commission was financed on the ballot by the same man who gave us Prop. 14 (Top Two),Charlie Munger Jr.</strong></p>
<p><a href="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2013/03/Sacramento-Capitol.jpg"><img class="size-medium wp-image-22838" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2013/03/Sacramento-Capitol-206x300.jpg" alt="Photo courtesy of DB's travels, Flickr." width="206" height="300" srcset="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2013/03/Sacramento-Capitol-206x300.jpg 206w, http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2013/03/Sacramento-Capitol.jpg 620w" sizes="(max-width: 206px) 100vw, 206px" /></a></p></blockquote>
<p><a href="http://www.capoliticalreview.com"><strong>Fair Redistricting In California?</strong></a></p>
<p><strong>By Lou Barnett, exclusive to the California Political News and Views,  3/7/19<br />
</strong></p>
<p><strong>      </strong>California’s Citizen Redistricting Commission is kicking off its second redistricting of California’s 120 state legislative, 53 congressional (the most of any state), and the four State Board of Equalization districts.</p>
<p>This is an apt time to recall Communist Dictator Joseph Vissarionovich Stalin’s words: it is not who votes but who counts the votes that matter.</p>
<p>Californians have been frustrated for years. They imposed term limits on state legislators, recalled a governor, abolished party primaries, and, finally, took the drawing of districts away from legislators giving it to a Citizens Commission to get a less partisan legislature.</p>
<p>The Commission did exactly what the voters were attempting to end, another gerrymander.  The political drawing of lines to elect certain people.  Only this time, it didn’t protect all the legislators because those gerrymandering the lines had another objective: a racial gerrymander.</p>
<p>There was a publicly stated goal to create as many minority districts as possible.   (This was not in the initiative creating the Commission but added by the State Auditor and Commissioners.)</p>
<p>Theoretically, the Commission is bi-partisan, 5 Republicans and 5 Democrats and non-partisan containing 4 independents.</p>
<p>The Republican and Democrat legislative caucuses had some veto power but the Republicans wasted their vetoes on non-Republicans and the “Republicans” selected favored the racial gerrymander over fair districts.</p>
<p>But, California isn’t a lily white state and minorities should be eligible to be elected to office too, right?</p>
<p>That’s the liberal thesis that the best man or woman doesn’t win.  Only race determines who wins, ignoring the election of S. I. Hyakawa to the US Senate in “white” California and the election of the first Black since reconstruction to the US Senate from “white” Massachusetts.  And both had to win their Republican Party’s nominations before they were elected to the Senate by defeating white Democrats.</p>
<p>The State Auditor’s Office decided to disproportionately increase the number of minorities in the applicant pool from which the Commissioners would be chosen.</p>
<p>The Commission hired as Executive Director a self-proclaimed progressive friend of President Obama, and to draw the lines a staffer from a Democrat firm, and skipped using the attorney who had helped the California Supreme Court draw independent lines twice.</p>
<p>Then the Commission held hearings around the state and heard from city officials and regular people who didn’t want their cities to be broken up as they had been in past political gerrymanders.  They wanted their communities of interest to be protected and not be tossed in with people who shared none of their interests or issues.</p>
<p>To be honest, there were hearings at least in LA where Black politicians turned out crowds demanding that their congressman, by name, be given a district.</p>
<p>After the hearings, the Commission began drawing the lines.</p>
<p>They ignored the people wanting to keep their cities and communities of interest intact, and instead focused on drawing as many racial districts as possible.</p>
<p>They cut up the San Joaquin Valley based on race.  Packing as many whites into as few districts as possible.  (That wasn’t a stated goal but the effect of creating the minority districts.) Democrat Latino groups wanted to divide Kings County and pack Nunes and McCarthy into one district to create another Latino seat but the Commission felt it was a bridge too far.</p>
<p>At least they were consistent and not political or partisan!</p>
<p>Wrong!</p>
<p>Take LA as an example.  There were three Black congressmen but not enough Black voters to carve the three Black districts the Blacks and Democrats demanded.  So a potential majority Latino district was sacrificed to provide enough Latino voters to create three “safe” seats for Black congressmen.</p>
<p>But, if your goal is minority districts and not fair districts that was the right action because if they had followed the Federal Voting Rights Act and drawn one majority minority Black district, horror of horrors, there would have been a competitive district in the South Bay along the Coast.</p>
<p>The Voting Rights Act was designed by liberals to create more Black congressional districts (which it did) and create a legal basis to challenging redistricting plans that didn’t favor Democrats (which it did).</p>
<p>The California Redistricting Commission assured us that the Federal Voting Rights Act forced them to create these majority minority districts but then fell silent about not creating the one new Latino district that would have doomed some Black congressmen.  And the Blacks who had previously supported the Voting Rights Act pleaded with the Commission to NOT create a majority Black district.  Just cut up the Latinos, remove enough white voters and voila, there were three Black congressional districts.</p>
<p>In all honesty, this was the issue that tore the Commission apart.</p>
<p>Cities and citizens had begged the Commission to keep their South Bay patchwork quilt of small cities together.  The testimony was overwhelming and consistent from city to city.  To create the 3 Black districts required not only splitting the South Bay but splitting the individual cities themselves.</p>
<p>To paraphrase ancient history, some of the Commission members tore their cloaks in anguish about what was happening.  They then went into an illegal executive session where the public could not hear what was being hashed out.  When they reconvened in public, at least one of the members was crying and a number of the Republican Commissioners were ticked off.</p>
<p>The plan was rubber stamped.</p>
<p>But don’t take my word for it, read the San Jose Mercury article which recounts an investigative piece about how congressional Democrats manipulated the process to get their lines adopted <a href="http://www.mercurynews.com/nation-world/ci_19594086?source=rss&amp;cid=dlvr.it">http://www.mercurynews.com/nation-world/ci_19594086?source=rss&amp;cid=dlvr.it</a></p>
<p>&nbsp;</p>
<p>Was this whole process fair?</p>
<p>No.</p>
<p>Did it do what the people voted for or testified to the Commission asking for?</p>
<p>No.</p>
<p>Did it abolish gerrymandering?</p>
<p>No.</p>
<p>Did it remove politics from a political process?</p>
<p>No.</p>
<p>Do these lines explain why the legislature has been even less responsive to the voters than before?</p>
<p>Yes.</p>
<p>Will anything change?</p>
<p>Not unless more and different people get involved in the Commission process.</p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-68298" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-68298" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/"
    dc:identifier="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/"
    dc:title="Barnett: Fair Redistricting In California?"
    trackback:ping="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/capoliticalnewsandviews/" rel="category tag">Stephen Frank's California Political News And Views</a></span> </div></div><div class="author-box"><div><img alt='' src='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About Stephen Frank</strong><br /><p>Stephen Frank is the publisher and editor of California Political News and Views. He speaks all over California and appears as a guest on several radio shows each week. He has also served as a guest host on radio talk shows. He is a fulltime political consultant.</p>
</div></div><div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/&#038;post_id=68298" />
			Logging In...		</div>
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/capoliticalnewsandviews/barnett-fair-redistricting-in-california/#respond" style="display:none;">cancel</a></small></h3>				<form action="http://www.capoliticalreview.com/wp-comments-post.php?wpe-comment-post=cprwpengine" method="post" id="commentform" class="comment-form">
					<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=68298" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=68298" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>or</span>
</div>
<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p><p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">Email</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Not published</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Website</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post It" /> <input type='hidden' name='comment_post_ID' value='68298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" /></p><div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d137070b6b" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="3.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p></div>				</form>
					</div><!-- #respond -->
			</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
</div><div id="sidebar" class="sidebar widget-area"><div id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="https://www.amazon.com/Californias-War-Against-Donald-Trump/dp/1543112722/ref=asap_bc?ie=UTF8"><img src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CA_War_Against_Trump_300x250_Static.jpg"></a></div>
		</div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.capoliticalreview.com/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a  target="_blank" href="http://www.usjf.net">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a  target="_blank" href="http://www.landslidecommunications.com">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg" width="234" height="60" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/barnett-fair-redistricting-in-california/">Barnett: Fair Redistricting In California?</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/oc-democrat-congressman-correa-i-am-ok-with-anti-semitism-in-congress/">OC Democrat Congressman Correa:  I am OK With anti-Semitism in Congress</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/sand-chartercide-in-california/">Sand: Chartercide in California</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/lessons-from-the-los-angeles-and-oakland-teachers-strikes/">Lessons from the Los Angeles and Oakland teachers&#8217; strikes</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/centristanti-trump-summit-encourages-california-gop-to-go-its-own-way-80-attend/">Centrist/anti-Trump summit encourages California GOP to go its own way&#8211;80 Attend</a>
						</li>
				</ul>
		</div></div>
		<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter </h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2019 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="http://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
	<div class="grofile-hash-map-a3d2e134d750218ad3fb55c998c0a9e0">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/capoliticalnewsandviews\/barnett-fair-redistricting-in-california\/":68298};
		window.WPCOM_jetpack = true;
				window.WPCOM_site_ID = 20131417;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/capoliticalnewsandviews/barnett-fair-redistricting-in-california/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/anti-spam/js/anti-spam-3.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/genesis-slider/js/jflow.plus.js?ver=0.9.6'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201910.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6.1',blog:'20131417',post:'68298',tz:'-8',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '68298' ]);
</script>
</body></html>
