<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>CDC/FDA/Fauci:  Cause of COVIC/Vaccine Misinformation</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.20 -->
		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDC/FDA/Fauci: Cause of COVIC/Vaccine Misinformation - California Political Review" />
<meta property="og:description" content="No one knows the long term effects of the experimental vaccines—yet the media thinks asking about it create misinformation.&nbsp; Every study shows that masks are worthless—and the media claims to show those studies creates misinformation.&nbsp; Fauci LIED when he said close down for 15 days and the problem is over—he misinformed Americans, yet no one &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:section" content="Stephen Frank&#039;s California Political News And Views" />
<meta property="article:published_time" content="2021-05-14T20:55:00-07:00" />
<meta property="article:modified_time" content="2021-05-14T15:09:53-07:00" />
<meta property="og:updated_time" content="2021-05-14T15:09:53-07:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="No one knows the long term effects of the experimental vaccines—yet the media thinks asking about it create misinformation.&nbsp; Every study shows that masks are worthless—and the media claims to show those studies creates misinformation.&nbsp; Fauci LIED when he said close down for 15 days and the problem is over—he misinformed Americans, yet no one [&hellip;]"/>
<meta name="twitter:title" content="CDC/FDA/Fauci: Cause of COVIC/Vaccine Misinformation - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; CDC/FDA/Fauci:  Cause of COVIC/Vaccine Misinformation Comments Feed" href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='church-theme-css'  href='http://www.capoliticalreview.com/wp-content/themes/church/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.capoliticalreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.capoliticalreview.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.capoliticalreview.com/wp-json/wp/v2/posts/83681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p1mt6h-lLH' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Fcdc-fda-fauci-cause-of-covic-vaccine-misinformation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Fcdc-fda-fauci-cause-of-covic-vaccine-misinformation%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://www.capoliticalreview.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://www.capoliticalreview.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<link rel="icon" href="http://www.capoliticalreview.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<meta name="google-site-verification" content="9Qn3d7sTiJxgCNAnf6-cqrNWSQzGSfHWyMx6oVYPrS8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.capoliticalreview.com/?custom-css=bb07edc599" />
		</head>
<body class="post-template-default single single-post postid-83681 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-83681 post type-post status-publish format-standard has-post-thumbnail hentry category-capoliticalnewsandviews entry"><h1 class="entry-title">CDC/FDA/Fauci:  Cause of COVIC/Vaccine Misinformation</h1>
<div class="post-info"><span class="date published time" title="2021-05-14T20:55:00-07:00">May 14, 2021</span>  By <span class="author vcard"><span class="fn">Stephen Frank</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/#respond">Leave a Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/home/customer/www/capoliticalreview.com/public_html/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<p>No one knows the long term effects of the experimental vaccines—yet the media thinks asking about it create misinformation.&nbsp; Every study shows that masks are worthless—and the media claims to show those studies creates misinformation.&nbsp; Fauci LIED when he said close down for 15 days and the problem is over—he misinformed Americans, yet no one is banning him from social media.&nbsp; This is the guy who said in 1983 that if you live with someone with AIDS, you will catch it—another bit of misinformation.</p>



<p>“<strong>What&#8217;s happening: </strong>Daily COVID-19 vaccinations in the U.S. have slowed over the <a href="https://www.theatlantic.com/ideas/archive/2021/05/vaccine-slowdown-reasons/618847/" target="_blank" rel="noreferrer noopener">past month</a>, and those Americans remaining are <a href="https://www.axios.com/vaccine-hesitancy-tipping-point-a41db61e-8736-4306-b415-2bfd81b8137a.html">less enthusiastic</a> about being vaccinated, suggesting the country is hitting a <a href="https://www.axios.com/america-coronavirus-vaccines-republicans-rural-states-34755cbf-384e-4539-bb45-68a775581f6f.html">vaccine wall</a>.</p>



<ul><li>&#8220;There is mounting evidence that exposure to certain types of media is associated with hesitancy,&#8221; says Kayla de la Haye, who studies social networks and their impact on health and disease prevention at the University of Southern California.</li><li>Tech platforms are scrambling to deal with vaccine disinformation, but experts <a href="https://www.axios.com/experts-say-vaccine-misinformation-crackdown-is-coming-too-late-e95aa02c-f456-4070-933d-45a0f5013cf9.html">argue</a> they may be too late and misinformation <a href="https://twitter.com/donie/status/1392463444125929473?s=20" target="_blank" rel="noreferrer noopener">is persisting.</a> Earlier this year, Facebook said it would <a href="https://www.bbc.com/news/blogs-trending-57051691" target="_blank" rel="noreferrer noopener">remove</a> groups and pages that may discourage people from getting vaccines, after <a href="https://www.axios.com/coronavirus-vaccine-facebook-mark-zuckerberg-9eae01a2-e6b2-4f4c-a48c-986bac665a2b.html">initially saying</a> it wouldn&#8217;t treat vaccine misinformation with as much rigor as regular COVID-19 misinformation.</li></ul>



<p>Yes, as people get real information they become aware that government lies, misinforms and has an agenda—and it is not about a healthy America.  Of cause people hesitate being forced to take an experimental drug when the doctors can not tell them the effects long term.  Would you take an experimental drug knowing that people have died, who took the drug?  That tens of thousands, like Bill Maher, have come down with the virus, though having taken the drug. </p>



<p><strong><a href="https://www.axios.com/vaccine-hesitancy-misinformation-cba20e80-6871-4ddb-9405-feaa21be77d3.html?utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=newsletter_axiosvitals&amp;stream=top">Misinformation is just one part of a vaccine trust problem</a></strong></p>



<p><a href="https://www.axios.com/authors/newsdesk/"></a></p>



<figure class="wp-block-image size-large"><a href="http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid.jpg"><img width="1000" height="1000" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid.jpg" alt="" class="wp-image-83682 lazyload" data-srcset="http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid.jpg 1000w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-300x300.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-150x150.jpg 150w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-768x768.jpg 768w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-70x70.jpg 70w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-110x110.jpg 110w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img width="1000" height="1000" src="http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid.jpg" alt="" class="wp-image-83682 lazyload" srcset="http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid.jpg 1000w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-300x300.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-150x150.jpg 150w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-768x768.jpg 768w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-70x70.jpg 70w, http://www.capoliticalreview.com/wp-content/uploads/2021/05/covid-110x110.jpg 110w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure>



<p><a href="https://www.axios.com/authors/newsdesk/">&nbsp;</a></p>



<p><a href="https://www.axios.com/authors/alison/">Alison Snyder</a>, <a href="https://www.axios.com/authors/sara/">Sara Fischer</a>, Axios,  5/14/21  </p>



<p>COVID-19 is the first major pandemic in the social media era — offering experts a rare opening to study the relationship between online misinformation and human behavior on a large scale.</p>



<p><strong>Why it matters: </strong>As misinformation about COVID-19 vaccines runs rampant, researchers are trying to measure how much memes and messages with false information can alter someone&#8217;s decision to get vaccinated.</p>



<p><strong>What&#8217;s happening: </strong>Daily COVID-19 vaccinations in the U.S. have slowed over the <a href="https://www.theatlantic.com/ideas/archive/2021/05/vaccine-slowdown-reasons/618847/" target="_blank" rel="noreferrer noopener">past month</a>, and those Americans remaining are <a href="https://www.axios.com/vaccine-hesitancy-tipping-point-a41db61e-8736-4306-b415-2bfd81b8137a.html">less enthusiastic</a> about being vaccinated, suggesting the country is hitting a <a href="https://www.axios.com/america-coronavirus-vaccines-republicans-rural-states-34755cbf-384e-4539-bb45-68a775581f6f.html">vaccine wall</a>.</p>



<ul><li>&#8220;There is mounting evidence that exposure to certain types of media is associated with hesitancy,&#8221; says Kayla de la Haye, who studies social networks and their impact on health and disease prevention at the University of Southern California.</li><li>Tech platforms are scrambling to deal with vaccine disinformation, but experts <a href="https://www.axios.com/experts-say-vaccine-misinformation-crackdown-is-coming-too-late-e95aa02c-f456-4070-933d-45a0f5013cf9.html">argue</a> they may be too late and misinformation <a href="https://twitter.com/donie/status/1392463444125929473?s=20" target="_blank" rel="noreferrer noopener">is persisting.</a> Earlier this year, Facebook said it would <a href="https://www.bbc.com/news/blogs-trending-57051691" target="_blank" rel="noreferrer noopener">remove</a> groups and pages that may discourage people from getting vaccines, after <a href="https://www.axios.com/coronavirus-vaccine-facebook-mark-zuckerberg-9eae01a2-e6b2-4f4c-a48c-986bac665a2b.html">initially saying</a> it wouldn&#8217;t treat vaccine misinformation with as much rigor as regular COVID-19 misinformation.</li></ul>



<p><strong>Details: </strong>In a recent Axios-Ipsos poll, &#8220;people who either believed misinformation or were unsure whether it was true or false were less likely to get the vaccine than those who knew that it was false,&#8221; Axios&#8217; David Nather <a href="https://www.axios.com/axios-ipsos-poll-covid-misinformation-vaccination-rates-0849c642-9999-4568-9769-c1891c5e5291.html">reported</a>.</p>



<ul><li>Researchers at Indiana University&#8217;s Observatory on Social Media <a href="https://osome.iu.edu/tools/covaxxy" target="_blank" rel="noreferrer noopener">found states</a> where a higher percentage of discussions on Twitter included low-credibility sources also tended to have a higher percentage of people who are hesitant to takea vaccine.</li><li>In <a href="https://www.sciencedirect.com/science/article/pii/S0264410X21000141?casa_token=2jEdLTlrxa4AAAAA:o5yF7rh0M3fPpFJQE675Noo2UFe4dh44E8nfWa1Xmh3-PH1KnJk8XiNPLeU-KZPEEIfxxp26Fvw" target="_blank" rel="noreferrer noopener">another study</a>, published earlier this year, knowledge and misinformation emerged as key predictors of whether someone intended to get vaccinated.</li><li>Exposure to vaccine misinformation &#8220;induced a decline in intent&#8221; to get vaccinated among people in the U.S. and U.K., according to a <a href="https://www.nature.com/articles/s41562-021-01056-1" target="_blank" rel="noreferrer noopener">study</a> published in February.</li></ul>



<p><strong>Yes, but: </strong>It&#8217;s really hard to connect exposure to misinformation to behaviors, says de la Haye. That&#8217;s because of &#8220;the difficulty of monitoring what an individual gets exposed to online and what they subsequently go and do.&#8221;</p>



<ul><li>&#8220;There&#8217;s a recognition this is a big problem, but it&#8217;s a problem that&#8217;s part of a complicated set of factors that influence whether someone gets vaccinated,&#8221; she says.</li><li>A person&#8217;s political affiliation, assessment of their own risk of disease, access to vaccines, technology and transportation, and <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7019e4.htm?s_cid=mm7019e4_w" target="_blank" rel="noreferrer noopener">socioeconomic status</a> are also factors, many of which are interconnected.</li><li>Matthew DeVerna, a graduate student and collaborator on the CoVaxxy project at Indiana University, says the team is working to tease misinformation out from other factors that may influence vaccination behavior, including poverty, age, the number of COVID-19 deaths in an area and more.</li></ul>



<p><strong>The big picture: </strong>One word dominates the reasons people give for being hesitant or resistant to getting a COVID-19 vaccine: trust, says David Lazer, a professor of political science and computer and information science at Northeastern University who, with his collaborators, has <a href="https://covidstates.org/" target="_blank" rel="noreferrer noopener">conducted dozens of surveys</a> over the past year to study people&#8217;s attitudes and behaviors during the pandemic.</p>



<ul><li>A lack of trust in government, companies or institutions may be why some people accept misinformation and even actively seek it, and why they are skeptical of getting vaccinated, he says.</li></ul>



<p><strong>What to watch &#8230; </strong>the <a href="https://www.nytimes.com/2021/05/12/us/covid-vaccines-vulnerable.html" target="_blank" rel="noreferrer noopener">roughly 30 million Americans </a>who aren&#8217;t saying they won&#8217;t get a vaccine or are waiting but say they&#8217;ll <a href="https://www.axios.com/coronavirus-vaccine-hesitancy-polling-d6c0044f-a339-45aa-afcf-66f0f26a2ab0.html">do it when they can</a>.</p>



<ul><li>Some people who refuse the COVID-19 vaccines are heavily entrenched in a well-funded, well-organized anti-vaccine movement, but others who are considered hesitant are trying to make an informed decision while encountering a wave of disinformation, says Samuel Scarpino, a business professor of network science at Northeastern University College of Science.</li><li>&#8220;I’m skeptical that reaching them is by convincing Facebook to remove misinformation and more about taking vaccines out to people and reducing the friction of &#8216;I can’t be bothered,'&#8221; Scarpino says, pointing to efforts to vaccinate people on the New York City <a href="https://nypost.com/2021/05/12/nyc-subway-stations-begin-to-offer-covid-19-vaccinations/" target="_blank" rel="noreferrer noopener">subway</a>, at <a href="https://www.mlb.com/news/mariners-to-vaccinate-fans-during-games-at-t-mobile-park" target="_blank" rel="noreferrer noopener">baseball games</a> and in <a href="https://religionnews.com/2021/03/22/churches-stepping-up-as-covid-19-vaccine-sites-across-the-washington-metropolitan-area/" target="_blank" rel="noreferrer noopener">churches</a>.</li></ul>



<p><strong>The bottom line:</strong> &#8220;Even if there isn’t a whole lot we can doabout fighting misinformation or backing out its individual contribution to hesitancy, it doesn’t mean there isn’t a whole lot else we can do,&#8221; Scarpino says.</p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83681" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83681" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/"
    dc:identifier="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/"
    dc:title="CDC/FDA/Fauci:  Cause of COVIC/Vaccine Misinformation"
    trackback:ping="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/capoliticalnewsandviews/" rel="category tag">Stephen Frank's California Political News And Views</a></span> </div></div><div class="author-box"><div><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g" data-srcset="http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&#038;d=mm&#038;r=g 2x" class='avatar avatar-70 photo lazyload' height='70' width='70' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo lazyload' height='70' width='70' /></noscript> <strong>About Stephen Frank</strong><br /><p>Stephen Frank is the publisher and editor of California Political News and Views. He speaks all over California and appears as a guest on several radio shows each week. He has also served as a guest host on radio talk shows. He is a fulltime political consultant.</p>
</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.capoliticalreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="daf5b7cadd" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1621053314" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b120e2b19">[email&#160;protected]</a> <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2021" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.7" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><input type="hidden" id="ak_js" name="ak_js" value="185"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.kabc.com/live-in-taxifornia-with-jim-lacy-and-don-romano/" target="_blank" rel="noopener"><img width="300" height="178" src="http://www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3-300x178.jpg" class="image wp-image-82898  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3-300x178.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.capoliticalreview.com/" role="search" ><input type="text" value="Search this website &#x02026;" name="s" class="s search-input" onfocus="if ('Search this website &#x2026;' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search this website &#x2026;';}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.analytics805.com/" target="_blank" rel="noopener"><img src="http://www.capoliticalreview.com/wp-content/uploads/2021/03/Animated-GIF-original-1.gif" /></a></p>
</div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="http://www.usjf.net" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a target="_blank" href="http://www.landslidecommunications.com" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/" rel="noopener">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg" width="234" height="60" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="https://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recent Posts</h4>

		<ul>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/planned-parenthood-celebrates-as-they-approach-their-10th-holocaust/">Planned Parenthood Celebrates As They Approach Their 10th Holocaust</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/sb-380-democrat-bill-to-make-it-easier-to-kill-the-elderly/">SB 380: Democrat Bill to Make it EASIER to Kill the Elderly</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/bill-maher-gets-covid-vaccination-then-gets-the-virus/">Bill Maher Gets COVID Vaccination:  Then Gets The Virus</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/recall-mania-recall-of-sonoma-county-da-qualifies-for-ballot/">ReCall Mania:  ReCall of Sonoma County DA QUALIFIES for Ballot</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/pete-mccloskey-former-gop-congressman-hates-trump-and-denies-holocaust/">Pete McCloskey:  former GOP Congressman Hates Trump and DENIES Holocaust</a>
									</li>
					</ul>

		</div></div>
<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://presscalifornia.com" target="_blank" rel="noopener"><img src="http://www.capoliticalreview.com/wp-content/uploads/2020/02/Presscal.banner300.png" /></a></p>
</div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter </h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2021 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
	<div class="grofile-hash-map-a3d2e134d750218ad3fb55c998c0a9e0">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/capoliticalnewsandviews\/cdc-fda-fauci-cause-of-covic-vaccine-misinformation\/":83681};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/capoliticalnewsandviews/cdc-fda-fauci-cause-of-covic-vaccine-misinformation/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.7' id='anti-spam-script-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.7.20' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202119' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/js/jflow.plus.js?ver=0.9.6' id='jflow-js'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'20131417',post:'83681',tz:'-7',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '83681' ]);
</script>
</body></html>
