<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Tents, Homelessness, and Misery: 9 Things I Saw in San Fran</title>

		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tents, Homelessness, and Misery: 9 Things I Saw in San Fran - California Political Review" />
<meta property="og:description" content="San Fran has worked hard to gain the slogan for the City, “Toilet Bowl of the West”.  Between stepping over the homeless on every city street, to stepping around dog and human poop, this is a city that acts as a toilet bowl.  The new DA has announced no one urinating in the streets will &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:section" content="Stephen Frank&#039;s California Political News And Views" />
<meta property="article:published_time" content="2020-01-14T21:14:20-08:00" />
<meta property="article:modified_time" content="2020-01-14T21:14:27-08:00" />
<meta property="og:updated_time" content="2020-01-14T21:14:27-08:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2019/08/toilet-in-san-fran.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="San Fran has worked hard to gain the slogan for the City, “Toilet Bowl of the West”.  Between stepping over the homeless on every city street, to stepping around dog and human poop, this is a city that acts as a toilet bowl.  The new DA has announced no one urinating in the streets will [&hellip;]"/>
<meta name="twitter:title" content="Tents, Homelessness, and Misery: 9 Things I Saw in San Fran - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="http://www.capoliticalreview.com/wp-content/uploads/2019/08/toilet-in-san-fran.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Tents, Homelessness, and Misery: 9 Things I Saw in San Fran Comments Feed" href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='church-theme-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/themes/church/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.capoliticalreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p1mt6h-iMA' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Ftents-homelessness-and-misery-9-things-i-saw-in-san-fran%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Ftents-homelessness-and-misery-9-things-i-saw-in-san-fran%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="icon" href="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<meta name="google-site-verification" content="9Qn3d7sTiJxgCNAnf6-cqrNWSQzGSfHWyMx6oVYPrS8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.capoliticalreview.com/?custom-css=bb07edc599" />
		</head>
<body class="post-template-default single single-post postid-72204 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-72204 post type-post status-publish format-standard has-post-thumbnail hentry category-capoliticalnewsandviews entry"><h1 class="entry-title">Tents, Homelessness, and Misery: 9 Things I Saw in San Fran</h1>
<div class="post-info"><span class="date published time" title="2020-01-14T21:14:20-08:00">January 14, 2020</span>  By <span class="author vcard"><span class="fn">Stephen Frank</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/#respond">Leave a Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/nas/content/live/cprwpengine/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<blockquote class="wp-block-quote"><p>San Fran has worked hard to gain the slogan for the City, “Toilet Bowl of the West”.  Between stepping over the homeless on every city street, to stepping around dog and human poop, this is a city that acts as a toilet bowl.  The new DA has announced no one urinating in the streets will be arrested or stopped.  Doesn’t the aforementioned define a toilet bowl?</p><p>“In just the past year, the city’s Board of Supervisors declared the National Rifle Association to be a “domestic terrorist organization,” and the school board voted first <a href="https://www.dailysignal.com/2019/07/09/san-francisco-school-board-votes-to-paint-over-george-washington-mural/">to paint over</a>, and then <a href="https://www.dailysignal.com/2019/08/15/squabble-over-george-washington-mural-exposes-absurdity-of-war-on-history/">to hide</a>, a mural of George Washington in one of the city’s high schools—a mural, incidentally, <a href="https://www.dailysignal.com/2019/05/20/the-war-on-history-comes-for-george-washington/">painted by a leftist</a> who strove to show both Washington’s greatness and flaws.</p><p>Such actions are just par for the course for San Francisco, a city of more than 884,000 that in the past decade<a href="https://www.mercurynews.com/2010/11/09/san-francisco-bans-toys-in-some-fast-food-kids-meals/"> also banned</a> fast-food restaurants from including toys with most children’s meals;<a href="https://www.sfchronicle.com/bayarea/article/SF-blacklists-22-states-for-anti-choice-abortion-14537449.php"> prohibited city-funded travel</a> by local employees to 22 pro-life states;<a href="https://sfgov.org/olse/historical-wage-rates-definition-government-supported-employee"> raised the minimum wage</a> from $9.79 to $15.59 an hour; and, after banning plastic bags in 2007, first set a 10-cent fee for each nonreusable bag at stores, and then a<a href="https://www.sfgate.com/news/article/SF-bumps-bag-fee-25-cents-plastic-produce-ban-14102908.php"> 25-cent fee per bag</a>.”</p><p>This is a city where you have to hold your nose—the smell from the toilet and the semm of policy from City Hall.  Try to leave town?  Not on Market Street—As of January 29 cars are banned from 2.1 miles of this main street in town.  Watch the chaos on that date?  Watch as tourists and business visitors stop coming to San Fran.</p><p>This is a sick, and smelly city.  From World Class to classes, this is a city that committed suicide.</p></blockquote>



<figure class="wp-block-image"><img src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2019/08/toilet-in-san-fran-1024x683.jpg" alt="" class="wp-image-70330" srcset="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2019/08/toilet-in-san-fran-1024x683.jpg 1024w, http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2019/08/toilet-in-san-fran-300x200.jpg 300w, http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2019/08/toilet-in-san-fran-768x512.jpg 768w, http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2019/08/toilet-in-san-fran.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong><a href="http://San Fran has worked hard to gain the slogan for the City, “Toilet Bowl of the West”.  Between stepping over the homeless on every city street, to stepping around dog and human poop, this is a city that acts as a toilet bowl.  The new DA has announced no one urinating in the streets will be arrested or stopped.  Doesn’t the aforementioned define a toilet bowl? “In just the past year, the city’s Board of Supervisors declared the National Rifle Association to be a “domestic terrorist organization,” and the school board voted first to paint over, and then to hide, a mural of George Washington in one of the city’s high schools—a mural, incidentally, painted by a leftist who strove to show both Washington’s greatness and flaws. Such actions are just par for the course for San Francisco, a city of more than 884,000 that in the past decade also banned fast-food restaurants from including toys with most children’s meals; prohibited city-funded travel by local employees to 22 pro-life states; raised the minimum wage from $9.79 to $15.59 an hour; and, after banning plastic bags in 2007, first set a 10-cent fee for each nonreusable bag at stores, and then a 25-cent fee per bag.” This is a city where you have to hold your nose—the smell from the toilet and the semm of policy from City Hall.  Try to leave town?  Not on Market Street—As of January 29 cars are banned from 2.1 miles of this main street in town.  Watch the chaos on that date?  Watch as tourists and business vistitors stop coming to San Fran. This is a sick, and smelly city.  From World Class to classes, this is a city that committed suicide.     Tents, Homelessness, and Misery: 9 Things I Saw in San Francisco Katrina Trinko, Daily Signal,  1/13/20    https://www.dailysignal.com/2020/01/13/tents-homeless-and-misery-9-things-i-saw-in-san-francisco/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=tents-homeless-and-misery-9-things-i-saw-in-san-francisco?utm_source=TDS_Email&amp;utm_medium=email&amp;utm_campaign=MorningBell&amp;mkt_tok=eyJpIjoiTURJMk5UZzRPREUyWm1SaiIsInQiOiJlMlRNU3lKWFUxeEt6elJ6aEg2NzlWYTBcL1Fxa3lXWHZ2TE1CXC81ZVhKWVM1WmwwMlRMN1lSbFZFNUQ5ZXNLQkdqOExoa2dlQ3hpZ0s2cFFmK3h4RTJSeHdCck81dVNhNjlyYVlRWUVNcFU5Nmx1ZlExbE9HdnZXR1kzSlE3NWlTIn0%3D SAN FRANCISCO—Call me a poop skeptic. After years of reading about the alleged horrors of San Francisco, I decided I wanted to see for myself if the City by the Bay was really in such dire conditions. I’d grown up 30 miles south of San Francisco, occasionally popping in for field trips or shopping or sightseeing. Sure, the city had always had homeless people, but the conditions I read about—needles everywhere, “poop maps” documenting the location of human feces—seemed absurd.  How bad could it actually be in one of America’s most famous cities?  Could one of the most famously liberal cities in the nation have disintegrated into disaster?  In 2009, I’d moved away from California. In the decade and change since, San Francisco has undergone a radical transformation. A new wave of top Silicon Valley companies—Twitter, Uber, Facebook—opened headquarters or offices in the city. And while San Francisco hadn’t ever been inexpensive, housing costs soared, with the median housing price more than doubling since 2010. The 49ers, a football team, retained “San Francisco” in their name, but left famed Candlestick Park, now demolished, for Santa Clara, a California town south and in the middle of Silicon Valley—although San Francisco did gain the Golden State Warriors, a basketball team.  Uber and Lyft, which first came to San Francisco in 2010, now dominate ride-sharing services, their drivers swooping up and down the city’s famous hills. Yet one change hadn’t occurred: The city has proudly remained a liberal bastion. Home to House Speaker Nancy Pelosi’s congressional district, San Francisco is reliably and overwhelmingly blue in every election (with perhaps a few votes going to the Green Party).  In just the past year, the city’s Board of Supervisors declared the National Rifle Association to be a “domestic terrorist organization,” and the school board voted first to paint over, and then to hide, a mural of George Washington in one of the city’s high schools—a mural, incidentally, painted by a leftist who strove to show both Washington’s greatness and flaws. Such actions are just par for the course for San Francisco, a city of more than 884,000 that in the past decade also banned fast-food restaurants from including toys with most children’s meals; prohibited city-funded travel by local employees to 22 pro-life states; raised the minimum wage from $9.79 to $15.59 an hour; and, after banning plastic bags in 2007, first set a 10-cent fee for each nonreusable bag at stores, and then a 25-cent fee per bag. Yes, leftist insanity has long been the norm for San Francisco. But the liberal would-be-utopia had once been seen as a great city, not a filthy environment full of struggling people.  In a tweet in December, President Donald Trump wrote: “Nancy Pelosi’s district in California has rapidly become one of the worst anywhere in the U.S. when it come[s] to the homeless and crime. It has gotten so bad, so fast.” Showing it wasn’t just some “right-wing conspiracy” that San Francisco was falling apart, Oracle, one of the huge tech companies in the region, announced in December that its annual OpenWorld conference was going to Las Vegas for the next three years—costing San Francisco an estimated $64 million in potential revenue. An email from the San Francisco Travel Association, obtained by CNBC, mentioned “poor street conditions” as a factor. So two days before Christmas, I left my parents’ house and made my way over to San Francisco. I wanted to see for myself what conditions were really like. Was the middle class being driven away? Was the city as liberal as its politicians suggested? How many people were living on the streets? Twenty-two thousand steps and four Uber and Lyft drives later, here’s what I saw. 1. Tents on Sidewalks Before arriving in the city, I’d read that the Tenderloin neighborhood—just blocks from a major mall and retail area—is one of the worst. Sure enough, as soon as I drift away from the retail and go a couple blocks into the Tenderloin, things get, well, smelly. To my surprise, there are tents everywhere in the neighborhood. Years ago, during the Occupy Wall Street movement, I’d visited an Occupy encampment in Boston. This seemed similar, although there is one key difference. In Boston, the tents were set up in a park. In San Francisco, the tents are openly obstructing the sidewalk—and not just on one block. In the course of my day, I see several blocks like this clustered in the Tenderloin neighborhood and vicinity.  Some are just a block or two away from a police station. San Francisco’s new district attorney, Chesa Boudin, told the ACLU in a candidate questionnaire: “Crimes such as public camping, offering or soliciting sex, public urination, blocking a sidewalk, etc. should not and will not be prosecuted.” I also notice something that I hadn’t seen much during my years in New York City and Washington, D.C.: homeless women, although far fewer than homeless men. Nationally, homelessness increased by 2.7% in 2019, according to the Department of Housing and Urban Development. “Homelessness in California is at a crisis level,” HUD Secretary Ben Carson said in a formal statement.  Residents of San Francisco likely agree: Three-quarters of respondents to a survey said homelessness in the city was getting worse, and a little over half mentioned it as a top issue, according to a 2019 report from the San Francisco Office of the Controller. 2.  24-Hour Public Restrooms In 2019, San Francisco decided to try keeping three public restrooms open 24 hours a day in the worst areas. It’s not cheap—to keep them clean, one attendant is present during daytime hours and, presumably for safety, two are present at night. “History has shown that without attendants, public toilets in some of San Francisco’s most challenging neighborhoods are used for drug activity and prostitution, and become targets of vandalism,” writes the San Francisco Chronicle’s Phil Matier.  Matier also did the math: After looking at the cost of funding the toilets and the amount of times the toilets were used at night, he calculated each restroom use cost the city $28.52.  In addition to three 24/7 toilets, another 21 public toilets are available at certain hours, funded by the city. “The popular program … provides an alternative to using our streets and sidewalks as a toilet,” states the San Francisco Public Works website. The toilets advertise that people can dispose of needles there, another sign of San Francisco’s relaxed approach to drugs. Thomas Wolf, a former drug addict who lived on the streets of San Francisco for a few months in 2018, is among those now advocating the city change its approach toward drugs. Wolf “thinks the city is too wedded to harm reduction—making it safer to use drugs—rather than encouraging people to stop using,” the Chronicle reported in December. “He said he was offered free, clean drug paraphernalia by outreach workers, but doesn’t remember ever being offered a treatment bed or even being asked whether he wanted help quitting. Not once.” Wolf, who has ceased using drugs and now serves on San Francisco’s Street-Level Drug Dealing Task Force and works for the Salvation Army’s Railton Place as a case manager and life skills coach, estimated that 90% of the homeless he lived with in Tenderloin and the adjacent South of Market neighborhood were addicted to drugs or alcohol. “With harm reduction, the whole point is to use less while respecting your civil liberties,” Wolf told the Chronicle. “When I was out there homeless and leaving my needles in the street and defecating in the street and urinating in the street, was I protecting your civil liberties?” 3. Washing Sidewalks Walking around the Tenderloin neighborhood in the morning, I encounter workers washing a sidewalk—and asking homeless people to move. A worker sprays water right up to the brink of a homeless man’s stuff on the sidewalk. The homeless man, who is shoving his belongings into a bag or backpack, starts shouting at the worker, saying (and I’m editing this since we’re a family news outlet), “The f—, man?”  He keeps shouting, bellowing sentiments along the lines of “Who the f— do you think you are, f—ing my stuff, man?” as he continues to pack up. In early December, the Tenderloin Community Benefit District and San Francisco Supervisor Matt Haney announced the beginning of weekly power-washings in the district, instead of monthly.  David Elliott Lewis, a local who is a community organizer, said, per the press release: “Even though seeing human and animal feces on our sidewalks is a common occurrence, I find it upsetting and disturbing every single time.” According to RentHop.com, “Tenderloin has been on a winning streak for the ‘poopiest neighborhood’ contest for the past three years. The neighborhood saw 8,644.2 animal/human waste incidents per square mile in 2017, 7,722.8 in 2018, and 6,887.9 so far in 2019.” Washing sidewalks is hardly the only way the city is addressing the crisis. In the past decade, San Francisco has been on a spending spree to help the homeless.  “Between 2011 and 2012, SF spent $157 million on homeless services. By the 2015-2016 fiscal year, it was up to $242 million. In the most recent 2019-2020 budget proposals, the figure hit more than $364 million. But the consensus remains that more is needed,” reports Curbed San Francisco, which estimates the homeless population now could be as high as 17,600.  4. Tourist Areas What’s going on with the tourist areas, attractions that long have drawn people from around the country and the world to San Francisco’s shores? “The loveliness of Paris seems somehow sadly gay/The glory that was Rome is of another day/I’ve been terribly alone and forgotten in Manhattan/I’m going home to my City by the Bay,” Tony Bennett famously warbled in “I Left My Heart in San Francisco.” But local business owners are concerned tourists aren’t so tempted these days to explore what was once dubbed the “Paris of the West.” For years, Pier 39—a mix of kitschy shops, restaurants, a carousel, and the odd street entertainer—has been a top tourist destination. Now, businesses fret, times are a-changing. “We saw a pretty sharp decline since [2016-2017],” Brian Hayes, who owns seven shops and kiosks on the pier, told ABC7 (KGO-TV). “A lot of it is attributed to the homeless.” “I know myself I’ll go on vacation, I’ll spend more money, but I have to have a good experience and I don’t want to have to look at the homeless and I don’t want to have to see needles on the ground and human feces. It’s not where you want to go on vacation,” Sandra Fletcher, president of Simco Restaurants, which owns five restaurants on the pier and also is facing more trouble drumming up business, told ABC7. The day I am there, Pier 39 appears to have its usual hustle and bustle. A pack of people gather around an entertainer boasting that he can pull out the balloon he’s swallowed. A kid shrieks on a bungee flying ride.  In a store that sells products only for left-handed people, customers browse. The women’s restroom is decently clean, given that it’s a free public one in a high-traffic area. A little outside Pier 39, I see a man in a wheelchair gliding along, plaintively asking people if they could help him out. He wears a 49ers cap and a red scarf and a checked sports coat, which I hope keeps him warm in this neighborhood right on the water. In the few blocks between the Pier and Fisherman’s Wharf—another frequent tourist stop, essentially a line of bayside restaurants and food counters selling seafood—I notice one man sleeping on the ground. In the area around Fisherman’s Wharf, souvenir shops sell swag and gifts that capitalize on the city’s liberal reputation: I also browse Union Square, rimmed by some of the top shopping destinations of San Francisco: a gigantic, eight-story Macy’s, a Saks Fifth Avenue boasting of carrying “faux fur” in one of its windows, a Tiffany’s with sparkling jewelry in its whimsical Christmas displays, and a sleek Apple Store. A Christmas tree is lit in the square, and an ice skating rink is open for Californians wistfully wanting to capture some taste of a white Christmas. About a week before my visit, Union Square was where San Francisco strained to restore its reputation. On the heels of the news of the Oracle convention’s move to Vegas, Mayor London Breed declared that San Francisco is a “world class city” and pledged further steps to address homelessness. Yet as the Chronicle’s Matier noted, Breed’s comments in Union Square came at the same time that “an image of a man with his pants around his knees defecating in a [San Francisco] Safeway aisle was rocketing around the internet and TV.” For San Francisco, the Oracle convention wasn’t even the first blow. In 2018, tourism and convention bureau SF Travel announced that a medical association, never named, was looking for another location for its conferences after 2023, despite holding the gatherings in the city since the 1980s.  “Postconvention surveys showed their members were afraid to walk amid the open drug use, threatening behavior and mental illness that are common on the streets,” reports the San Francisco Chronicle. I see a couple of homeless people around Union Square, but nothing unusual for an urban area. The Union Square neighborhood effectively borders the Tenderloin, however, meaning a confused tourist could easily end up there. 5. A Church for the Homeless At lunchtime, I pop into a church—one with the glorious architecture, high ceilings, and impressive art characteristic of so many older Catholic churches in the United States. As the church’s bells chime, the sound of a vigorous snorer fills the lulls in between. St. Boniface Church, in the Tenderloin neighborhood, allows the homeless to sleep in the pews every weekday through a nonprofit program called the Gubbio Project.  Around since the 1860s, the parish originally was the religious home of Germans in the city. The current church was built in 1902, and although it escaped the 1906 earthquake, it was ravaged by the subsequent fires. Rebuilding was completed in 1908. “The Gubbio Project uses the back two-thirds of the sanctuary; the church uses the front one-third to celebrate the daily Mass,” the program states on its website. “This sends a powerful message to our unhoused neighbors—they are in essence part of the community, not to be kicked out when those with homes come in to worship. It also sends a message to those attending Mass—the community includes the tired, the poor, those with mental health issues and those who are wet, cold and dirty.” The day I arrive at St. Boniface’s, the front of the church glitters with Christmas decorations. During the Communion service—there isn’t a Mass that day—the church is mostly quiet. During one brief moment, someone starts babbling, only to be told to be quiet by others.  When I look back, I don’t see any of the homeless people actively participating in the religious rites.  After the service, I explore the rest of the church. Most of the wooden pews—with no padding for comfort—are occupied by a sleeping person. Three people are lying on the floor in the back. I speak briefly to Michael Bonner, a new employee of the Gubbio Project. When I ask Bonner how the homeless can be helped and what should be done, he speaks of a lack of motivation, of people “going down a path of not caring anymore” instead of having “a fire burning in you.”   Bonner talks about the need for a work ethic, and how it’s too simplistic to say the homeless problem is an effect of the city’s expensive housing. But he’s also adamant that people need help: “We just can’t give up on the willing,” he says. I ask him if the homeless people he encounters have loved ones or families who could help. Bonner says most of them are “probably embarrassed to go home” because “you don’t want to hear it from your family anymore” after presumably failing in previous tries to get off the streets. 6.  No Place for the Middle Class One of the big tensions in San Francisco—and in the wider Bay Area region—in recent years has been the perceived gulf between the affluent and everybody else. As my colleague Jarrett Stepman has chronicled, California increasingly is becoming a place for the poor and the rich, not the middle class. So out of curiosity, I walk over to Twitter’s headquarters, just a few blocks away from St. Boniface’s, passing City Hall.  Twitter is just one of several companies—others include Salesforce, Facebook, Square, and Uber—that have come to San Francisco in recent years.  No doubt the city has seen a business boom: “Citywide, the unemployment rate fell from 9% in 2011 to 2.6% this year, and the number of jobs grew from 543,600 in 2011 to an estimated 730,900 last year, according to state data,” reports the Chronicle. The area around Twitter is quiet the day I am there, and there is no sign of anyone living—or begging—on the streets. Beneath Twitter’s headquarters is a bougie food hall and a grocery store that, incredibly, makes Whole Foods seem like an affordable option. In the food hall, I stop for lunch at The Organic Coup—which was basically everything you’d expect from a shop in a  Francisco food hall. It brands itself as the first “organic fast food restaurant” and urges me to “taste the revolution.”  Apparently, fast-food prices don’t apply in the revolutionary era: My lunch of chicken strips and tater tots, and nary a drink, costs $12.81. However, the food hall offers plenty of options beyond organic tater tots, including—I kid you not—caviar. One of my Lyft drivers, whose name I’m not using because I didn’t get his permission to quote him on the record, calls San Francisco a “ridiculous city.” As we pass a gas station, where regular gas is going for $3.99 a gallon, he notes in frustration that gas where I live is probably significantly cheaper. My Lyft driver also complains that affordable housing is a joke, saying it means something like a $900,000 for a two-bedroom condo instead of a million. The driver, who moved from Los Angeles to San Francisco 10 years ago, blames San Francisco residents for not allowing more housing, noting it had created a situation where people made a fortune on their own homes’ going up in value but where their children could not afford to buy a home and stay.   The Lyft driver’s attitude isn’t an anomaly: A 2019 survey conducted by the controller’s office found that 35% of respondents were somewhat or very likely to leave the city in the next three years, including 48% of those 35 or younger.  Although the city notes that the 35% number is in line with statistics for the past 14 years, data suggests people aren’t merely talking about leaving the city. According to real estate firm Redfin, San Francisco was second only to New York City among American cities with the dubious distinction of losing the most residents in the third quarter of 2019, the most recent period tracked.">Tents, Homelessness, and Misery: 9 Things I Saw in San Francisco</a></strong></p>



<p><a href="Katrina%20Trinko,%20Daily%20Signal,%20%201/13/20%20%20%20">Katrina Trinko, Daily Signal,  1/13/20   </a> </p>



<p><strong>TO SEE COMPLETE STORY CLICK ON HEADLINE</strong></p>



<p>SAN FRANCISCO—Call me a poop
skeptic.</p>



<p>After years of reading about the
alleged horrors of San Francisco, I decided I wanted to see for myself if the
City by the Bay was really in such dire conditions.</p>



<p>I’d grown up 30 miles south of San
Francisco, occasionally popping in for field trips or shopping or sightseeing.
Sure, the city had always had homeless people, but the conditions I read
about—needles everywhere, “poop maps” documenting the location of human
feces—seemed absurd.&nbsp;</p>



<p>How bad could it actually be in one
of America’s most famous cities? </p>



<p>Could one of the most famously
liberal cities in the nation have disintegrated into disaster? </p>



<p>In 2009, I’d moved away from California.
In the decade and change since, San Francisco has undergone a radical
transformation. A new wave of top Silicon Valley companies—Twitter, Uber,
Facebook—opened headquarters or offices in the city. And while San Francisco
hadn’t ever been inexpensive, housing costs soared, with the median housing
price more than doubling since 2010.</p>



<p>The 49ers, a football team, retained
“San Francisco” in their name, but left famed Candlestick Park, now demolished,
for Santa Clara, a California town south and in the middle of Silicon
Valley—although San Francisco did gain the Golden State Warriors, a basketball
team.&nbsp;</p>



<p>Uber and Lyft, which first came to
San Francisco in 2010, now dominate ride-sharing services, their drivers
swooping up and down the city’s famous hills.</p>



<p>Yet one change hadn’t occurred: The
city has proudly remained a liberal bastion.</p>



<p>Home to House Speaker Nancy Pelosi’s
congressional district, San Francisco is reliably and overwhelmingly blue in
every election (with perhaps a few votes going to the Green Party). </p>



<p>In just the past year, the city’s
Board of Supervisors declared the National Rifle Association to be a “domestic
terrorist organization,” and the school board voted first <a href="https://www.dailysignal.com/2019/07/09/san-francisco-school-board-votes-to-paint-over-george-washington-mural/">to
paint over</a>, and then <a href="https://www.dailysignal.com/2019/08/15/squabble-over-george-washington-mural-exposes-absurdity-of-war-on-history/">to
hide</a>, a mural of George Washington in one of the city’s high
schools—a mural, incidentally, <a href="https://www.dailysignal.com/2019/05/20/the-war-on-history-comes-for-george-washington/">painted
by a leftist</a> who strove to show both Washington’s greatness and
flaws.</p>



<p>Such actions are just par for the
course for San Francisco, a city of more than 884,000 that in the past decade<a href="https://www.mercurynews.com/2010/11/09/san-francisco-bans-toys-in-some-fast-food-kids-meals/">
also banned</a> fast-food restaurants from including toys with most
children’s meals;<a href="https://www.sfchronicle.com/bayarea/article/SF-blacklists-22-states-for-anti-choice-abortion-14537449.php">
prohibited city-funded travel</a> by local employees to 22 pro-life
states;<a href="https://sfgov.org/olse/historical-wage-rates-definition-government-supported-employee">
raised the minimum wage</a> from $9.79 to $15.59 an hour;&nbsp;and,
after banning plastic bags in 2007, first set a 10-cent fee for each
nonreusable bag at stores, and then a<a href="https://www.sfgate.com/news/article/SF-bumps-bag-fee-25-cents-plastic-produce-ban-14102908.php">
25-cent fee per bag</a>.</p>



<p>Yes, leftist insanity has long been
the norm for San Francisco. But the liberal would-be-utopia had once been seen
as a great city, not a filthy environment full of struggling people.&nbsp;</p>



<p>In a tweet in December, President
Donald Trump wrote: “Nancy Pelosi’s district in California has rapidly become
one of the worst anywhere in the U.S. when it come[s] to the homeless and
crime. It has gotten so bad, so fast.”</p>



<p>Showing it wasn’t just some
“right-wing conspiracy” that San Francisco was falling apart, Oracle, one of
the huge tech companies in the region, announced in December that its annual
OpenWorld conference was going to Las Vegas for the next three years—costing
San Francisco an estimated $64 million in potential revenue. An email from the
San Francisco Travel Association,<a href="https://www.cnbc.com/2019/12/10/oracle-moving-openworld-from-san-francisco-to-las-vegas-caesars-forum.html">
obtained by CNBC</a>, mentioned “poor street conditions” as a
factor.</p>



<p>So two days before Christmas, I left
my parents’ house and made my way over to San Francisco.</p>



<p>I wanted to see for myself what
conditions were really like. Was the middle class being driven away? Was the
city as liberal as its politicians suggested? How many people were living on
the streets?</p>



<p>Twenty-two thousand steps and four
Uber and Lyft drives later, here’s what I saw.</p>



<p><strong>1.
Tents on Sidewalks</strong></p>



<p>Before arriving in the city, I’d
read that the Tenderloin neighborhood—just blocks from a major mall and retail
area—is one of the worst.</p>



<p>Sure enough, as soon as I drift away
from the retail and go a couple blocks into the Tenderloin, things get, well,
smelly.</p>



<p>To my surprise, there are tents
everywhere in the neighborhood. Years ago, during the Occupy Wall Street
movement, I’d visited an Occupy encampment in Boston.</p>



<p>This seemed similar, although there
is one key difference. In Boston, the tents were set up in a park. In San
Francisco, the tents are openly obstructing the sidewalk—and not just on one
block.</p>



<p>In the course of my day, I see
several blocks like this clustered in the Tenderloin neighborhood and
vicinity.&nbsp;</p>



<p>Some are just a block or two away
from a police station. San Francisco’s new district attorney, Chesa Boudin, <a href="https://www.sfchronicle.com/local-politics-donotuse/article/What-s-the-answer-to-quality-of-life-crimes-in-14563426.php">told</a>
the ACLU in a candidate questionnaire: “Crimes such as public camping, offering
or soliciting sex, public urination, blocking a sidewalk, etc. should not and
will not be prosecuted.”</p>



<p>I also notice something that I
hadn’t seen much during my years in New York City and Washington, D.C.:
homeless women, although far fewer than homeless men.</p>



<p>Nationally, homelessness increased
by 2.7% in 2019, according to the Department of Housing and Urban Development.
“Homelessness in California is at a crisis level,” HUD Secretary Ben Carson<a href="https://www.hud.gov/press/press_releases_media_advisories/HUD_No_19_177">
said</a> in a formal statement.&nbsp;</p>



<p>Residents of San Francisco likely
agree: Three-quarters of respondents to a survey said homelessness in the city
was getting worse, and a little over half mentioned it as a top issue,
according to a 2019<a href="https://sfcontroller.org/sites/default/files/Documents/Auditing/City%20Survey%202019%20-%20Report.pdf">
report</a> from the San Francisco Office of the Controller.</p>



<p><strong>2.
&nbsp;24-Hour Public Restrooms</strong></p>



<p>In 2019, San Francisco decided to
try keeping three public restrooms open 24 hours a day in the worst areas. It’s
not cheap—to keep them clean, one attendant is present during daytime hours
and, presumably for safety, two are present at night.</p>



<p>“History has shown that without
attendants, public toilets in some of San Francisco’s most challenging
neighborhoods are used for drug activity and prostitution, and become targets
of vandalism,”<a href="https://www.sfchronicle.com/bayarea/philmatier/article/SF-s-public-toilets-a-big-relief-and-the-14879898.php">
writes</a> the San Francisco Chronicle’s Phil Matier.&nbsp;</p>



<p>Matier also did the math: After
looking at the cost of funding the toilets and the amount of times the toilets
were used at night, he calculated each restroom use cost the city $28.52.&nbsp;</p>



<p>In addition to three 24/7 toilets,
another 21 public toilets are available at certain hours, funded by the city.
“The popular program … provides an alternative to using our streets and sidewalks
as a toilet,”<a href="https://sfpublicworks.wixsite.com/pitstop"> states</a> the San
Francisco Public Works website.</p>



<p>The toilets advertise that people
can dispose of needles there, another sign of San Francisco’s relaxed approach
to drugs. Thomas Wolf, a former drug addict who lived on the streets of San
Francisco for a few months in 2018, is among those now advocating the city
change its approach toward drugs.</p>



<p>Wolf “thinks the city is too wedded
to harm reduction—making it safer to use drugs—rather than encouraging people
to stop using,” the Chronicle<a href="https://www.sfchronicle.com/bayarea/heatherknight/article/It-s-life-or-death-Recovering-addict-14920338.php">
reported</a> in December. “He said he was offered free, clean drug
paraphernalia by outreach workers, but doesn’t remember ever being offered a
treatment bed or even being asked whether he wanted help quitting. Not once.”</p>



<p>Wolf, who has ceased using drugs and
now serves on San Francisco’s Street-Level Drug Dealing Task Force and works
for the Salvation Army’s Railton Place as a case manager and life skills coach,
estimated that 90% of the homeless he lived with in Tenderloin and the adjacent
South of Market neighborhood were addicted to drugs or alcohol.</p>



<p>“With harm reduction, the whole point
is to use less while respecting your civil liberties,” Wolf told the Chronicle.
“When I was out there homeless and leaving my needles in the street and
defecating in the street and urinating in the street, was I protecting your
civil liberties?”</p>



<p><strong>3.
Washing Sidewalks</strong></p>



<p>Walking around the Tenderloin
neighborhood in the morning, I encounter workers washing a sidewalk—and asking
homeless people to move.</p>



<p>A worker sprays water right up to
the brink of a homeless man’s stuff on the sidewalk. The homeless man, who is
shoving his belongings into a bag or backpack, starts shouting at the worker,
saying (and I’m editing this since we’re a family news outlet), “The f—,
man?”&nbsp;</p>



<p>He keeps shouting, bellowing
sentiments along the lines of “Who the f— do you think you are, f—ing my stuff,
man?” as he continues to pack up.</p>



<p>In early December, the Tenderloin
Community Benefit District and San Francisco Supervisor Matt Haney announced
the beginning of weekly power-washings in the district, instead of
monthly.&nbsp;</p>



<p>David Elliott Lewis, a local who is
a community organizer, said, per the press release: “Even though seeing human
and animal feces on our sidewalks is a common occurrence, I find it upsetting
and disturbing every single time.”</p>



<p>According to<a href="https://www.renthop.com/studies/san-francisco-bay-area-ca/2019-san-francisco-poop-crisis">
RentHop.com</a>, “Tenderloin has been on a winning streak for the
‘poopiest neighborhood’ contest for the past three years. The neighborhood saw
8,644.2 animal/human waste incidents per square mile in 2017, 7,722.8 in 2018,
and 6,887.9 so far in 2019.”</p>



<p>Washing sidewalks is hardly the only
way the city is addressing the crisis. In the past decade, San Francisco has
been on a spending spree to help the homeless.&nbsp;</p>



<p>“Between 2011 and 2012, SF spent
$157 million on homeless services. By the 2015-2016 fiscal year, it was up to
$242 million. In the most recent 2019-2020 budget proposals, the figure hit
more than $364 million. But the consensus remains that more is needed,”<a href="https://sf.curbed.com/2019/12/19/21027974/san-francisco-homeless-decade-2010s-kositsky-navigation-center-friedenbach">
reports</a> Curbed San Francisco, which estimates the homeless
population now could be as high as 17,600.&nbsp;</p>



<p><strong>4.&nbsp;Tourist
Areas</strong></p>



<p>What’s going on with the tourist
areas, attractions that long have drawn people from around the country and the
world to San Francisco’s shores?</p>



<p>“The loveliness of Paris seems
somehow sadly gay/The glory that was Rome is of another day/I’ve been terribly
alone and forgotten in Manhattan/I’m going home to my City by the Bay,” Tony
Bennett famously warbled in “I Left My Heart in San Francisco.”</p>



<p>But local business owners are
concerned tourists aren’t so tempted these days to explore what was once dubbed
the “Paris of the West.”</p>



<p>For years, Pier 39—a mix of kitschy
shops, restaurants, a carousel, and the odd street entertainer—has been a top
tourist destination. Now, businesses fret, times are a-changing.</p>



<p>“We saw a pretty sharp decline since
[2016-2017],” Brian Hayes, who owns seven shops and kiosks on the pier,<a href="https://abc7news.com/business/pier-39-business-blames-homeless-dirty-streets-for-revenue-loss/5750312/">
told ABC7</a> (KGO-TV). “A lot of it is attributed to the homeless.”</p>



<p>“I know myself I’ll go on vacation,
I’ll spend more money, but I have to have a good experience and I don’t want to
have to look at the homeless and I don’t want to have to see needles on the
ground and human feces. It’s not where you want to go on vacation,” Sandra
Fletcher, president of Simco Restaurants, which owns five restaurants on the
pier and also is facing more trouble drumming up business, told ABC7.</p>



<p>The day I am there, Pier 39 appears
to have its usual hustle and bustle. A pack of people gather around an
entertainer boasting that he can pull out the balloon he’s swallowed. A kid
shrieks on a bungee flying ride.&nbsp;</p>



<p>In a store that sells products only
for left-handed people, customers browse. The women’s restroom is decently
clean, given that it’s a free public one in a high-traffic area.</p>



<p>A little outside Pier 39, I see a
man in a wheelchair gliding along, plaintively asking people if they could help
him out. He wears a 49ers cap and a red scarf and a checked sports coat, which
I hope keeps him warm in this neighborhood right on the water.</p>



<p>In the few blocks between the Pier
and Fisherman’s Wharf—another frequent tourist stop, essentially a line of
bayside restaurants and food counters selling seafood—I notice one man sleeping
on the ground.</p>



<p>In the area around Fisherman’s
Wharf, souvenir shops sell swag and gifts that capitalize on the city’s liberal
reputation:</p>



<p>I also browse Union Square, rimmed
by some of the top shopping destinations of San Francisco: a gigantic,
eight-story Macy’s, a Saks Fifth Avenue boasting of carrying “faux fur” in one
of its windows, a Tiffany’s with sparkling jewelry in its whimsical Christmas
displays, and a sleek Apple Store. A Christmas tree is lit in the square, and
an ice skating rink is open for Californians wistfully wanting to capture some
taste of a white Christmas.</p>



<p>About a week before my visit, Union
Square was where San Francisco strained to restore its reputation. On the heels
of the news of the Oracle convention’s move to Vegas, Mayor London Breed
declared that San Francisco is a “world class city” and pledged further steps
to address homelessness.</p>



<p>Yet as the Chronicle’s Matier<a href="https://www.sfchronicle.com/bayarea/philmatier/article/Little-bang-for-the-buck-SF-s-spending-on-14923139.php">
noted</a>, Breed’s comments in Union Square came at the same time that “an
image of a man with his pants around his knees defecating in a [San Francisco]
Safeway aisle was rocketing around the internet and TV.”</p>



<p>For San Francisco, the Oracle
convention wasn’t even the first blow. In 2018, tourism and convention bureau
SF Travel announced that a medical association, never named, was looking for
another location for its conferences after 2023, despite holding the gatherings
in the city since the 1980s.&nbsp;</p>



<p>“Postconvention surveys showed their
members were afraid to walk amid the open drug use, threatening behavior and
mental illness that are common on the streets,”<a href="https://www.sfchronicle.com/bayarea/matier-ross/article/SF-s-appalling-street-life-repels-residents-13038748.php#photo-15404073">
reports</a> the San Francisco Chronicle.</p>



<p>I see a couple of homeless people
around Union Square, but nothing unusual for an urban area.&nbsp;The Union
Square neighborhood effectively borders the Tenderloin, however, meaning a
confused tourist could easily end up there.</p>



<p><strong>5.
A Church for the Homeless</strong></p>



<p>At lunchtime, I pop into a
church—one with the glorious architecture, high ceilings, and impressive art
characteristic of so many older Catholic churches in the United States.</p>



<p>As the church’s bells chime, the
sound of a vigorous snorer fills the lulls in between.</p>



<p>St. Boniface Church, in the
Tenderloin neighborhood, allows the homeless to sleep in the pews every weekday
through a nonprofit program called the Gubbio Project.&nbsp;</p>



<p>Around since the 1860s, the parish
originally was the religious home of Germans in the city. The current church
was built in 1902, and although it escaped the 1906 earthquake, it was ravaged
by the subsequent fires. Rebuilding was completed in 1908.</p>



<p>“The Gubbio Project uses the back
two-thirds of the sanctuary; the church uses the front one-third to celebrate
the daily Mass,” the program states on its<a href="https://www.thegubbioproject.org/about-gubbio"> website</a>.
“This sends a powerful message to our unhoused neighbors—they are in essence
part of the community, not to be kicked out when those with homes come in to
worship. It also sends a message to those attending Mass—the community includes
the tired, the poor, those with mental health issues and those who are wet,
cold and dirty.”</p>



<p>The day I arrive at St. Boniface’s,
the front of the church glitters with Christmas decorations.</p>



<p>During the Communion service—there
isn’t a Mass that day—the church is mostly quiet. During one brief moment,
someone starts babbling, only to be told to be quiet by others.&nbsp; When I
look back, I don’t see any of the homeless people actively participating in the
religious rites.&nbsp;</p>



<p>After the service, I explore the
rest of the church. Most of the wooden pews—with no padding for comfort—are
occupied by a sleeping person. Three people are lying on the floor in the back.</p>



<p>I speak briefly to Michael Bonner, a
new employee of the Gubbio Project. When I ask Bonner how the homeless can be
helped and what should be done, he speaks of a lack of motivation, of people
“going down a path of not caring anymore” instead of having “a fire burning in
you.”&nbsp;&nbsp;</p>



<p>Bonner talks about the need for a
work ethic, and how it’s too simplistic to say the homeless problem is an
effect of the city’s expensive housing. But he’s also adamant that people need
help: “We just can’t give up on the willing,” he says.</p>



<p>I ask him if the homeless people he
encounters have loved ones or families who could help. Bonner says most of them
are “probably embarrassed to go home” because “you don’t want to hear it from
your family anymore” after presumably failing in previous tries to get off the
streets.</p>



<p><strong>6.&nbsp;
No Place for the Middle Class</strong></p>



<p>One of the big tensions in San
Francisco—and in the wider Bay Area region—in recent years has been the
perceived gulf between the affluent and everybody else. As my colleague Jarrett
Stepman <a href="https://www.dailysignal.com/2019/11/05/power-outages-wildfires-staggering-californias-middle-class/">has
chronicled</a>, California increasingly is becoming a place for the
poor and the rich, <a href="https://www.dailysignal.com/2018/04/17/the-changes-that-made-california-become-a-liberal-fiasco/">not
the middle class</a>.</p>



<p>So out of curiosity, I walk over to
Twitter’s headquarters, just a few blocks away from St. Boniface’s, passing
City Hall.&nbsp; Twitter is just one of several companies—others include
Salesforce, Facebook, Square, and Uber—that have come to San Francisco in
recent years.&nbsp;</p>



<p>No doubt the city has seen a
business boom: “Citywide, the unemployment rate fell from 9% in 2011 to 2.6%
this year, and the number of jobs grew from 543,600 in 2011 to an estimated
730,900 last year, according to state data,”<a href="https://projects.sfchronicle.com/2019/mid-market/business/"> reports</a>
the Chronicle.</p>



<p>The area around Twitter is quiet the
day I am there, and there is no sign of anyone living—or begging—on the
streets. Beneath Twitter’s headquarters is a bougie food hall and a grocery
store that, incredibly, makes Whole Foods seem like an affordable option.</p>



<p>In the food hall, I stop for lunch
at The Organic Coup—which was basically everything you’d expect from a shop in
a&nbsp; Francisco food hall. It brands itself as the first “organic fast food
restaurant” and urges me to “taste the revolution.”&nbsp;</p>



<p>Apparently, fast-food prices don’t
apply in the revolutionary era: My lunch of chicken strips and tater tots, and
nary a drink, costs $12.81.</p>



<p>However, the food hall offers plenty
of options beyond organic tater tots, including—I kid you not—caviar.</p>



<p>One of my Lyft drivers, whose name
I’m not using because I didn’t get his permission to quote him on the record,
calls San Francisco a “ridiculous city.”</p>



<p>As we pass a gas station, where
regular gas is going for $3.99 a gallon, he notes in frustration that gas where
I live is probably significantly cheaper.</p>



<p>My Lyft driver also complains that
affordable housing is a joke, saying it means something like a $900,000 for a
two-bedroom condo instead of a million. The driver, who moved from Los Angeles
to San Francisco 10 years ago, blames San Francisco residents for not allowing
more housing, noting it had created a situation where people made a fortune on
their own homes’ going up in value but where their children could not afford to
buy a home and stay.&nbsp;&nbsp;</p>



<p>The Lyft driver’s attitude isn’t an
anomaly: A 2019 survey conducted by the controller’s office<a href="https://sfgov.org/citysurvey/likely-leave-san-francisco"> found</a>
that 35% of respondents were somewhat or very likely to leave the city in the
next three years, including 48% of those 35 or younger.&nbsp;</p>



<p>Although the city notes that the 35%
number is in line with statistics for the past 14 years, data suggests people
aren’t merely talking about leaving the city. According to real estate firm<a href="http://press.redfin.com/news-releases/news-release-details/redfin-report-migration-trends-reach-record-high-26-home/">
Redfin</a>, San Francisco was second only to New York City among
American cities with the dubious distinction of losing the most residents in
the third quarter of 2019, the most recent period tracked.</p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-72204" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-72204" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/"
    dc:identifier="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/"
    dc:title="Tents, Homelessness, and Misery: 9 Things I Saw in San Fran"
    trackback:ping="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/capoliticalnewsandviews/" rel="category tag">Stephen Frank's California Political News And Views</a></span> </div></div><div class="author-box"><div><img alt='' src='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About Stephen Frank</strong><br /><p>Stephen Frank is the publisher and editor of California Political News and Views. He speaks all over California and appears as a guest on several radio shows each week. He has also served as a guest host on radio talk shows. He is a fulltime political consultant.</p>
</div></div><div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/&#038;post_id=72204" />
			Logging In...		</div>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/#respond" style="display:none;">cancel</a></small></h3>			<form action="http://www.capoliticalreview.com/wp-comments-post.php?wpe-comment-post=cprwpengine" method="post" id="commentform" class="comment-form">
				<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=72204" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=72204" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>or</span>
</div>
<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p><p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">Email</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Not published</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Website</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post It" /> <input type='hidden' name='comment_post_ID' value='72204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" /></p><div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2015ff015" /></p>
<!-- Anti-spam plugin v.5.4 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p></div>			</form>
			</div><!-- #respond -->
		</div>
	<div id="social-tabs-comments">
			</div>
	<!-- #Comments Tabs -->
	</div>
</div><div id="sidebar" class="sidebar widget-area"><div id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="https://www.amazon.com/Californias-War-Against-Donald-Trump/dp/1543112722/ref=asap_bc?ie=UTF8"><img src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CA_War_Against_Trump_300x250_Static.jpg"></a></div>
		</div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.capoliticalreview.com/" role="search" ><input type="text" value="Search this website &#x02026;" name="s" class="s search-input" onfocus="if ('Search this website &#x2026;' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search this website &#x2026;';}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a  target="_blank" href="http://www.usjf.net">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a  target="_blank" href="http://www.landslidecommunications.com">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg" width="234" height="60" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/">Tents, Homelessness, and Misery: 9 Things I Saw in San Fran</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/despite-more-water-flows-californias-coho-salmon-spawning-numbers-plummet/">Despite More Water Flows, California’s Coho Salmon Spawning Numbers Plummet</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/new-newsom-budget-12-billion-for-climate-change-including-bond/">New Newsom Budget:  $12 BILLION for “Climate Change” Including Bond</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/one-of-san-frans-whitest-non-private-schools-approved-for-expansion-amid-diversity-struggle/">One of San Fran&#8217;s whitest non-private schools approved for expansion amid diversity struggle</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/felons-come-one-come-all-los-angeles-wants-you/">Felons, Come One, Come All! Los Angeles WANTS YOU</a>
									</li>
					</ul>
		</div></div>
<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter </h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2020 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
	<div class="grofile-hash-map-a3d2e134d750218ad3fb55c998c0a9e0">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/capoliticalnewsandviews\/tents-homelessness-and-misery-9-things-i-saw-in-san-fran\/":72204};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/capoliticalnewsandviews/tents-homelessness-and-misery-9-things-i-saw-in-san-fran/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/anti-spam/js/anti-spam-5.4.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/genesis-slider/js/jflow.plus.js?ver=0.9.6'></script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3b9m3d3keq0q4enwal2laffp.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.2',blog:'20131417',post:'72204',tz:'-8',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '72204' ]);
</script>
</body></html>
