<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Will Oakland Schools Leave Children Unprotected?</title>

		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will Oakland Schools Leave Children Unprotected? - California Political Review" />
<meta property="og:description" content="We had Columbine, Parkland and other shootings at schools.  The parents demanded police on campus, more protection for their children.  Now, Oakland has decided not only to make their schools “Gun free zones”, but they are planning to get the police removed from campus.  In other words a terrorist would have several minutes to kill &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:section" content="Stephen Frank&#039;s California Political News And Views" />
<meta property="article:published_time" content="2020-06-10T20:20:35-07:00" />
<meta property="article:modified_time" content="2020-06-10T17:20:37-07:00" />
<meta property="og:updated_time" content="2020-06-10T17:20:37-07:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="We had Columbine, Parkland and other shootings at schools.  The parents demanded police on campus, more protection for their children.  Now, Oakland has decided not only to make their schools “Gun free zones”, but they are planning to get the police removed from campus.  In other words a terrorist would have several minutes to kill [&hellip;]"/>
<meta name="twitter:title" content="Will Oakland Schools Leave Children Unprotected? - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Will Oakland Schools Leave Children Unprotected? Comments Feed" href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='church-theme-css'  href='http://www.capoliticalreview.com/wp-content/themes/church/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.capoliticalreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.capoliticalreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p1mt6h-jED' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Fwill-oakland-schools-leave-children-unprotected%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Fcapoliticalnewsandviews%2Fwill-oakland-schools-leave-children-unprotected%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://www.capoliticalreview.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://www.capoliticalreview.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="icon" href="http://www.capoliticalreview.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<meta name="google-site-verification" content="9Qn3d7sTiJxgCNAnf6-cqrNWSQzGSfHWyMx6oVYPrS8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.capoliticalreview.com/?custom-css=bb07edc599" />
		</head>
<body class="post-template-default single single-post postid-75555 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-75555 post type-post status-publish format-standard has-post-thumbnail hentry category-capoliticalnewsandviews entry"><h1 class="entry-title">Will Oakland Schools Leave Children Unprotected?</h1>
<div class="post-info"><span class="date published time" title="2020-06-10T20:20:35-07:00">June 10, 2020</span>  By <span class="author vcard"><span class="fn">Stephen Frank</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/#respond">Leave a Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/home/customer/www/capoliticalreview.com/public_html/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<blockquote class="wp-block-quote"><p>We had Columbine, Parkland and other shootings at schools.  The parents demanded police on campus, more protection for their children.  Now, Oakland has decided not only to make their schools “Gun free zones”, but they are planning to get the police removed from campus.  In other words a terrorist would have several minutes to kill students and teachers before the police show up—if they show up.  The cops now know if they use force to stop a crime they will be charged with racism—even if the cop is black.</p><p>“The <a rel="noreferrer noopener" href="https://assets.documentcloud.org/documents/6940389/OUSD-Elimination-Department-of-Police-Services.pdf" target="_blank">proposal</a> by board members Roseann Torres and Shanthi Gonzales says the district would call on Oakland City Police in emergencies. It has the support of the teachers’ union. It’s unclear if the resolution to be introduced Wednesday will get majority support. The board may hold a special meeting next week to vote on it, or could vote on it June 24, Gonzales told EdSource.</p><p>The West Contra Costa School Board on Wednesday also is expected to hear a proposal from the teachers’ union to end contracts with area police departments, although it is not an agenda item. Unlike Oakland Unified, West Contra Costa does not staff its own police force.</p><p>Schools are no longer going to pretend to keep our children safe.  Would you send your child to such a school?  Another reason to leave government education, it could be a killer.</p></blockquote>



<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-1024x803.jpg" alt="" class="lazyload wp-image-65442" data-srcset="http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-1024x803.jpg 1024w, http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-300x235.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-768x602.jpg 768w, http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-1024x803.jpg" alt="" class="lazyload wp-image-65442" srcset="http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-1024x803.jpg 1024w, http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-300x235.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry-768x602.jpg 768w, http://www.capoliticalreview.com/wp-content/uploads/2018/07/Gun-Open-Carry.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p><strong><a href="https://edsource.org/2020/calls-to-eliminate-school-police-in-two-san-francisco-bay-districts-intensify-amid-protests/633317">Calls to eliminate school police in two San Francisco Bay districts intensify amid protests</a></strong></p>



<p><strong>Oakland and West Contra Costa to&nbsp;hear proposals to rid police from&nbsp;campuses.</strong></p>



<p><strong><u><a href="https://edsource.org/author/tharrington">Theresa Harrington</a></u></strong><strong> And <u><a href="https://edsource.org/author/atadayon">Ali Tadayon</a></u>, EdSource,  6/9/20    </strong></p>



<p>Amid calls to defund municipal police in the wake of George Floyd’s killing by Minneapolis police, two Oakland Unified school board members are pushing to eliminate the district’s police force.&nbsp;</p>



<p>This is an acceleration of a demand that dates back nine years, when activists began <a href="http://blackorganizingproject.org/our-work/" target="_blank" rel="noreferrer noopener">calling</a> on the district to dissolve its police department after a black student was shot and killed by a district police sergeant.</p>



<p>The <a href="https://assets.documentcloud.org/documents/6940389/OUSD-Elimination-Department-of-Police-Services.pdf" target="_blank" rel="noreferrer noopener">proposal</a> by board members Roseann Torres and Shanthi Gonzales says the district would call on Oakland City Police in emergencies. It has the support of the teachers’ union. It’s unclear if the resolution to be introduced Wednesday will get majority support. The board may hold a special meeting next week to vote on it, or could vote on it June 24, Gonzales told EdSource.</p>



<p>The West Contra Costa School Board on Wednesday also is expected to hear a proposal from the teachers’ union to end contracts with area police departments, although it is not an agenda item. Unlike Oakland Unified, West Contra Costa does not staff its own police force.</p>



<p>“There’s a lot of diversity of opinion on this issue,” said Gonzales, adding that as Oakland Unifiedfaces budget cuts, she is weighing the value of police compared to the value of other student services such as counselors, psychologists and social workers.</p>



<p>“There certainly have been times when it has been helpful to have a police force,” she said. “But we have repeatedly had to make cuts to student services… Our students really need those kinds of supports. It’s not about a lack of value for the police, but it’s a tradeoff, and it’s gotten to the point where I can’t in good conscience make cuts to support staff to fund police.”</p>



<p>Torres said she is optimistic that the proposal will receive a majority of four or five votes out of the seven board members, but she expects there could be amendments.&nbsp;</p>



<p>“The goal is to figure out the ‘how’ because&nbsp;we need a collaboration&nbsp;with the City Council about how OPD (Oakland Police Department) will be responsive to needs that formerly the 10 officers of OUSD handled at schools or around schools,” she said. “We also know we can put more focus on safety with advance action around more counselors, restorative justice training of staff and other resources students need.”</p>



<p>Superintendent Kyla Johnson-Trammell announced Wednesday morning that she plans to discuss her vision of the district’s police department at the meeting.</p>



<p>“Together, we can reimagine how to keep our schools safe, healthy and welcoming,” she said in a <a href="https://t.e2ma.net/share/inbound/t/pu9h4c/tt7iog" target="_blank" rel="noreferrer noopener">statement</a>. “Together, we can find a new way. A way that builds on OUSD’s strong foundation of community schools, restorative justice, and social emotional learning.”</p>



<p>The district spends about $6.5 million a year on its police department, which includes seven officers, two sergeants and a police chief, who are all sworn police personnel,&nbsp;and about 60 non-sworn campus security guards. The proposal calls for eliminating the 10 sworn police positions, which cost the district about $2 million a year&nbsp;Torres said she anticipates the non-sworn campus security positions would be changed to “peace and culture keepers” and that they could reapply for these new positions after they are created.</p>



<p>Non-sworn officers do not carry a gun, do&nbsp;not have police&nbsp;training and do not have the authority to arrest and charge students.</p>



<p>The resolution directs Johnson-Trammell to come up with a process by July 17 that would result in a plan by Dec. 31 for how the district would function without a police force.&nbsp;</p>



<p>The final plan would include input from parents, students and district staff. It would also reflect reaction from community organizations such as the <a href="http://blackorganizingproject.org/" target="_blank" rel="noreferrer noopener">Black Organizing Project</a>, an Oakland-based black community organization focused on racial, economic and social justice including the elimination of Oakland Unified’s police force.&nbsp;</p>



<p>During a board Budget and Finance Committee meeting last week, board member Aimee Eng expressed support for “transitioning” to a different system in 2020-21.&nbsp;She told EdSource on Tuesday that overall, she is supportive of the resolution.</p>



<p>She called it “an opportune time” for the district to “re-envision and rethink how we are addressing and supporting the overall social emotional, behavioral and safety needs of our students at schools when we reopen,” she said. “This includes reviewing, revisiting and at times moving away from our current resources and investments — such as eliminating school police — in order to reallocate and reinvest resources that would transform our system from crisis response to increased prevention and earlier intervention.”</p>



<p>At the committee meeting, board member James Harris said he wanted to have a new safety plan in place before eliminating police. But Torres said she wrote the resolution with Harris’ input and is hopeful of his support. EdSource was unable to reach Harris, or board members Gary Yee and Jumoke Hinton Hodge for comment.</p>



<p>Aaron Latham, a spokesman for the California School Employees Association union that represents the sworn officers who are not managers, said the Oakland Police Chief said earlier this year that the department may have trouble responding to district calls due to its heavy workload. He said the officers “serve their schools and community with integrity and sensitivity that should be modeled by other departments” by answering calls from district administrators, students, board members and students’ families.</p>



<p>He said those who criticize district police “are using the pain and strife of the current situation to serve their long-standing agenda of targeting a small group of police officers who are exemplary public servants,” who “do not deserve to be painted with the broad brush that all police are bad police.”</p>



<p>The question of whether Oakland Unified should eliminate its police department has come up regularly at board meetings.</p>



<p><strong>Related</strong></p>



<p><a href="https://edsource.org/2020/oakland-school-board-votes-18-8-million-in-cuts-up-to-100-layoffs-hears-pleas-to-cut-police-force/624679"></a></p>



<p>In March, board president Jody London and board members Harris, Yee and Hinton Hodge voted <a href="https://edsource.org/2020/oakland-school-board-votes-18-8-million-in-cuts-up-to-100-layoffs-hears-pleas-to-cut-police-force/624679">against</a> a proposal by Torres to eliminate three police positions during budget cuts. Instead, the board at that time directed Johnson-Trammell to present a plan by September showing how the district could safely operate without its in-house police force. According to the new resolution, the completion of the safety plan would be pushed back to Dec. 31.</p>



<p>And last month, the board approved a $60,744 contract with Georgetown Law’s Innovative Policing Project to prepare a report by Nov. 28, including recommendations about how the role of district police could be modified or enhanced.&nbsp;</p>



<p>London said she wants to stick with the current plan for Johnson-Trammell to present a plan to the board in September and to allow the Georgetown group to complete its report, which will include recommendations for developing an alternative safety plan “that could be put in place if the board elected to eliminate all non-school site staff sworn officers of the Oakland Schools Police Department.”&nbsp;</p>



<p>Johnson-Trammell has previously committed to completing the safety report by September as requested by the board.</p>



<p><strong>Related</strong></p>



<p><a href="https://edsource.org/2019/protesters-file-excessive-force-claim-against-oakland-unified/620576"></a></p>



<p>The movement to eliminate district police gained momentum last October after some members of the police force pushed back parents, teachers and community members with batons and arrested six of them as they approached sitting school board members.&nbsp;The citizens were protesting against school closures. Nine parents and staff members subsequently filed a lawsuit against the district, claiming they were injured in the melee, including one parent who underwent surgery on her knee. That lawsuit is ongoing.</p>



<p>The district garnered national attention in 2017 for its <a href="https://edsource.org/2019/acclaimed-restorative-justice-program-on-the-chopping-block-in-oakland-unified/608473">restorative justice</a> practices, which provide alternatives to suspensions and expulsions by requiring students who break rules to make amends for the damage their behavior may have caused.&nbsp;</p>



<p>But by 2019, the district lost ground as an innovator in student discipline when budget woes led to the <a href="https://edsource.org/2019/budget-realities-challenging-california-school-districts-restorative-justice-programs/614572">cutting of 33</a> restorative justice coordinators between 2017 and 2019. During the same period, the district cut only three police officers, Torres and Gonzalez said in their resolution.</p>



<p>Torres and Gonzales are also asking the board to direct Johnson-Trammell to redirect $2 million from the police department to school-based social workers, psychologists, restorative justice leaders or other mental or behavioral health professionals to meet students’ needs.&nbsp;</p>



<p>They pointed to other school districts that have terminated contracts with city police departments, such as Minneapolis, Denver and Portland, “as a result of the persistent deaths of innocent black citizens in the United States at the hands of police officers.”</p>



<p>The resolution notes that most students enrolled in Oakland schools are students of color. Exposing them to police contact in school&nbsp;“can lead to higher chances of being criminalized…The perpetuation of the school-to-prison pipeline is incompatible with our goal of creating safe, healthy and equitable schools for all district students.”</p>



<p>Jasmine Williams, spokeswoman for the Black Organizing Project, said she doesn’t believe it’s necessary for an outside organization to come up with a plan because her organization has already created its “<a href="http://blackorganizingproject.org/wp-content/uploads/2019/11/The-Peoples-Plan-2019-Online-Reduced-Size.pdf" target="_blank" rel="noreferrer noopener">People’s Plan for Police-Free Schools</a>,” which outlines a vision for restructuring how security officers could work in different departments with a “restorative model.”</p>



<p>That plan calls for retraining campus security guards as “peacekeepers” who would work in the district’s Office of Equity or Behavioral Health Department. Staff in both areas work with the district’s restorative justice program. Her organization joined with others during the past week to protest in front of some board members’ homes to advocate for eliminating district police.&nbsp;</p>



<p>“We do think, along with our organizing work behind the scenes, we will definitely apply the pressure for them to move quickly,” Williams said.</p>



<p>The 2,700-member Oakland Education Association teachers’ union also supports the elimination of the district police force, said union president Keith Brown.</p>



<p>“We call on the superintendent and board to provide courageous leadership in the wake of the murder of George Floyd at the hands of the Minneapolis police, and we urge them to reject the legacy of anti-blackness that is inherent in school policing and the school-to-prison pipeline,” Brown said in a statement. “We must eliminate school police in order to focus the full resources of our schools on the student services and supports that truly make our schools places of learning, community and safety. Of the 18 school districts in Alameda County, OUSD is the only one paying for its own internal school police department.”</p>



<p>The resolution incorporates many of the components of the Black Organizing Project <em>plan,&nbsp;</em>which the teacher’s union also supports. Both would bar any future contracts with law enforcement and both call for hiring more school mental and behavioral health and special education staff.</p>



<p>However, the Black Organizing Project plan also calls for establishing a community oversight committee “to review and redress all student and family complaints regarding interactions with law enforcement or school security personnel” and to halt school closures. Those two elements are not included in the proposed board resolution.&nbsp;</p>



<p>In nearby West Contra Costa Unified, the teachers’ union — The United Teachers of Richmond — is also calling on the district to get rid of its police officers. West Contra Costa Unified contracts with local cities’ police departments to provide “school resource officers” — or campus police — at all six of the district’s traditional high schools as well as Greenwood Academy and Helms and DeJean middle schools.&nbsp;</p>



<p>Though efforts started years ago to defund police at West Contra Costa Unified, the United Teachers of Richmond felt obligated to act now as anger towards police brutality and institutionalized racism are rising, according to a statement from the union Tuesday.</p>



<p>“We must grapple with the fact that our schools, our practices, policies and even our own union, are shaped by inequities, bias and institutional racism,” said a statement from the union leadership. “We are grieving and we are outraged. Together, we must continue the call for justice and to hold powerful people, organizations and each other accountable.”</p>



<p>As the district finalizes its budget for the 2020-2021 school year, the union proposes that the $1.5 million earmarked for police contracts instead be spent on counselors for African American students and resources to boost African American student achievement.</p>



<p>“West Contra Costa Unified School District must join a growing number of school districts across California that have eliminated, reduced, or are considering eliminating or reducing police presence in schools,” the union added, referring to Los Angeles, Oakland, Coachella Valley, Sacramento and Piedmont.</p>



<p><strong>Related</strong></p>



<p><a href="https://edsource.org/2020/san-francisco-bay-area-parents-declare-state-of-emergency-over-districts-failure-to-educate-black-children/622439"></a></p>



<p>The district has reduced its police contracts and the number of school resource officers over the past three years, district spokesman Marcus Walton said. In 2017, the district unanimously passed a “positive school climate <a href="https://www.wccusd.net/Page/10830" target="_blank" rel="noreferrer noopener">policy</a>”&nbsp;that prioritized restorative justice practices over traditional discipline, and called for data to be collected on whether it could reduce the number of school resource officers across the district.&nbsp;</p>



<p>In addition to defunding school resource officers, the union is also calling on the district to provide training for teachers over the summer around restorative justice practices and anti-racism, create “race and equity” teams at every school that will look at data in order to create anti-racist schools, offer more ethnic studies courses and provide space for black teachers to share their input, concerns and needs with district officials.</p>



<p>The United Teachers of Richmond is calling on the community to attend the virtual school board meeting scheduled for Wednesday to speak out for these changes during the public comment portion of the meeting. At that meeting, the school board will also vote on a resolution “condemning police violence and brutality against people of color.”</p>



<p><em>Editor’s&nbsp;Note: As a special project, EdSource is tracking developments in the&nbsp;Oakland&nbsp;Unified and West Contra Costa Unified School Districts as a way to illustrate some of the challenges facing other urban districts in California. West Contra Costa Unified includes Richmond, El Cerrito and several other East Bay communities.</em></p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75555" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75555" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/"
    dc:identifier="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/"
    dc:title="Will Oakland Schools Leave Children Unprotected?"
    trackback:ping="http://www.capoliticalreview.com/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/capoliticalnewsandviews/" rel="category tag">Stephen Frank's California Political News And Views</a></span> </div></div><div class="author-box"><div><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g" data-srcset="http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&#038;d=mm&#038;r=g 2x" class="lazyload avatar avatar-70 photo" height='70' width='70' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3d2e134d750218ad3fb55c998c0a9e0?s=140&#038;d=mm&#038;r=g 2x' class="lazyload avatar avatar-70 photo" height='70' width='70' /></noscript> <strong>About Stephen Frank</strong><br /><p>Stephen Frank is the publisher and editor of California Political News and Views. He speaks all over California and appears as a guest on several radio shows each week. He has also served as a guest host on radio talk shows. He is a fulltime political consultant.</p>
</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.capoliticalreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7b9c5fc97" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1591847301" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3049557042">[email&#160;protected]</a> <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.3" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p></form>	</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="https://www.amazon.com/Californias-War-Against-Donald-Trump/dp/1543112722/ref=asap_bc?ie=UTF8" rel="noopener noreferrer"><img src="http://www.capoliticalreview.com/wp-content/uploads/2017/09/CA_War_Against_Trump_300x250_Static.jpg"></a></div>
		</div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.capoliticalreview.com/" role="search" ><input type="text" value="Search this website &#x02026;" name="s" class="s search-input" onfocus="if ('Search this website &#x2026;' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search this website &#x2026;';}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="http://www.usjf.net" rel="noopener noreferrer">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a target="_blank" href="http://www.landslidecommunications.com" rel="noopener noreferrer">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/" rel="noopener noreferrer">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg" width="234" height="60" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="https://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/lapd-homicides-up-250-during-past-week-of-defund-police-peaceful-protests/">LAPD: Homicides Up 250% During Past Week of &#8216;Defund Police&#8217; Peaceful Protests</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/alleged-rapist-and-serial-abuser-makes-his-mark-on-oc-politics-as-rep-harley-roudas-chief-instigator/">Alleged Rapist and Serial Abuser Makes his Mark on OC Politics as Rep. Harley Rouda’s Chief Instigator</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/good-news-no-u-n-forum-for-hate-america-this-year/">Good News;  NO U.N. Forum for Hate America This Year</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/san-fran-supes-delay-storefront-vacancy-tax-until-2022/">San Fran Supes delay storefront vacancy tax until 2022</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/mcclatchy-announces-cost-cutting-plan-asks-federal-bankruptcy-court-for-fee-relief/">McClatchy announces cost-cutting plan, asks federal bankruptcy court for fee relief</a>
									</li>
					</ul>
		</div></div>
<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://presscalifornia.com" target="_blank" rel="noopener noreferrer"><img src="http://www.capoliticalreview.com/wp-content/uploads/2020/02/Presscal.banner300.png" /></a></p>
</div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter </h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2020 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
	<div class="grofile-hash-map-a3d2e134d750218ad3fb55c998c0a9e0">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/capoliticalnewsandviews\/will-oakland-schools-leave-children-unprotected\/":75555};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/capoliticalnewsandviews/will-oakland-schools-leave-children-unprotected/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.3'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.5.5'></script>
<script defer type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202024'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/js/jflow.plus.js?ver=0.9.6'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'20131417',post:'75555',tz:'-7',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '75555' ]);
</script>
</body></html>
