<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>California school superintendent race: Democratic reformer vs. union ally - California Political Review</title>
		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="California school superintendent race: Democratic reformer vs. union ally - California Political Review" />
<meta property="og:description" content="The 2018 race for state superintendent of public instruction may not have an incumbent but is likely to feel like an encore of the 2014 race, pitting a Democrat aligned with the California Teachers Association and the California Federation of Teachers against a Democrat who backs reforms opposed by the unions. In 2014, Tom Torlakson – &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:tag" content="Antonio Villaraigosa,education,education reform,Los Angeles,Marshall Tuck,Tony Thurmond" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2018-02-14T07:30:37+00:00" />
<meta property="article:modified_time" content="2018-02-13T18:39:04+00:00" />
<meta property="og:updated_time" content="2018-02-13T18:39:04+00:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2014/11/Marshall-Tuck.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="The 2018 race for state superintendent of public instruction may not have an incumbent but is likely to feel like an encore of the 2014 race, pitting a Democrat aligned with the California Teachers Association and the California Federation of Teachers against a Democrat who backs reforms opposed by the unions. In 2014, Tom Torlakson – [&hellip;]"/>
<meta name="twitter:title" content="California school superintendent race: Democratic reformer vs. union ally - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="http://www.capoliticalreview.com/wp-content/uploads/2014/11/Marshall-Tuck.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; California school superintendent race: Democratic reformer vs. union ally Comments Feed" href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='church-theme-css'  href='http://www.capoliticalreview.com/wp-content/themes/church/brown.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.capoliticalreview.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='genericons-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.capoliticalreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p1mt6h-gv4' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftop-stories%2Fcalifornia-school-superintendent-race-democratic-reformer-vs-union-ally%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftop-stories%2Fcalifornia-school-superintendent-race-democratic-reformer-vs-union-ally%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://www.capoliticalreview.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://www.capoliticalreview.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<link rel="Shortcut Icon" href="http://www.capoliticalreview.com/wp-content/themes/church/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
	<style type="text/css">
        #header {
            background: url(http://www.capoliticalreview.com/wp-content/uploads/2011/05/California-Political-Review-small-logo.jpg) scroll no-repeat 0 0;
			height: 147px;
        }
		.header-image #title-area, .header-image #title-area #title, .header-image #title-area #title a {
            height: 147px;
		}
	    </style>
</head>
<body class="single single-post postid-63430 single-format-standard custom-header header-image header-full-width content-sidebar browncss"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb">You are here: <a href="http://www.capoliticalreview.com/">Home</a> / <a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a> / California school superintendent race: Democratic reformer vs. union ally</div><div class="post-63430 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories tag-antonio-villaraigosa tag-education tag-education-reform tag-los-angeles tag-marshall-tuck tag-tony-thurmond entry"><h1 class="entry-title">California school superintendent race: Democratic reformer vs. union ally</h1> 
<div class="post-info"><span class="date published time" title="2018-02-14T07:30:37+00:00">February 14, 2018</span>  By <span class="author vcard"><span class="fn">Chris Reed</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/#comments">1 Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/nas/content/live/cprwpengine/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->
<p><a href="http://www.capoliticalreview.com/wp-content/uploads/2014/11/Marshall-Tuck.jpg"><img class="alignright size-medium wp-image-44584" src="http://www.capoliticalreview.com/wp-content/uploads/2014/11/Marshall-Tuck-300x168.jpg" alt="Marshall Tuck" width="300" height="168" srcset="http://www.capoliticalreview.com/wp-content/uploads/2014/11/Marshall-Tuck-300x168.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2014/11/Marshall-Tuck-1024x575.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>The 2018 race for state superintendent of public instruction may not have an incumbent but is likely to feel like an encore of the 2014 race, pitting a Democrat aligned with the California Teachers Association and the California Federation of Teachers against a Democrat who backs reforms opposed by the unions.</p>
<p>In 2014, Tom Torlakson – a former teacher and state lawmaker – won a second term, touting higher graduation rates and somewhat better test scores. He defeated former Los Angeles charter school executive Marshall Tuck 52 percent to 48 percent in a race in which $30 million was reportedly spent, triple the campaign spending in that year’s quiet governor’s race.</p>
<p>With the strong support of wealthy Los Angeles area Democrats who have been fighting for changes in L.A. Unified and who remember the job he did running Green Dot charters, Tuck is running again.</p>
<p>Subbing for termed-out Torlakson is Assemblyman Tony Thurmond, D-Richmond, who has worked closely with teachers unions on many fronts – most notably joining in maneuvering last summer that <a href="https://calwatchdog.com/2017/07/17/tenure-reform-bill-abruptly-withdrawn-win-teachers-union/">helped kill</a> a tenure reform bill that had gotten off to a strong start in the Legislature. He has also opposed efforts to more closely monitor how education dollars are being spent under the Local Control Funding Formula. The law was supposed to be used specifically to help districts with high numbers of English language learners, students in foster care and students from impoverished families to improve their academic performance. But civil rights groups say the extra dollars often <a href="https://www.aclusocal.org/en/news/aclu-socal-files-lawsuit-over-misappropriated-education-funds">have been used</a> for general spending, including for teacher raises.</p>
<p>Thurmond was also among lawmakers who expressed interest in helping teachers deal with California’s high housing costs, proposing legislation to award $100 million in rental grants to teachers in need. It didn’t advance.</p>
<h3>Tuck may have better shot than when he challenged incumbent</h3>
<p>The conventional wisdom is that Tuck has a better chance than in 2014 because Thurmond has much lower name recognition than Torlakson. But that could be erased with a heavy television ad run by the teachers unions using the same anti-Tuck themes as in 2014: Making the argument that the charter schools he led are part of a corporate scheme to take over public education.</p>
<p>If Tuck, 44, gets his way, the debate will focus on his reform agenda – the idea that charters serve as healthy competition for regular schools; the need for much better oversight of how the Local Control Funding Formula is used; adopting teacher tenure reform; and accountability standards that make it easier to judge whether a school is improving.</p>
<p>Thurmond’s <a href="http://www.tonythurmond.com/tonys-message">website </a>emphasizes his view of California educators doing battle with President Donald Trump and Education Secretary Betsy DeVos over what he describes as their intent to “gut” and “defund our public schools.” Thurmond, 49, a military veteran who was a social worker before running for office, also said teachers need “bonuses and other incentives” to address the shortage of qualified instructors.</p>
<p>Complicating the Tuck-Thurmond race is the likelihood that for the first time in the 21st century, a prominent Democratic gubernatorial candidate is running as an anti-union reformer – which could make schools a more prominent issue in the 2018 election cycle than is normal.</p>
<p>Former Los Angeles Mayor Antonio Villaraigosa, who repeatedly tangled with the United Teachers Los Angeles while seeking authority over L.A. Unified, has already won the <a href="https://antonioforcalifornia.com/news/shirley-weber-endorses-antonio-villaraigosa-for-governor/">endorsement </a>of the state Democratic lawmaker recognized as the leader of education reform efforts: Assemblywoman Shirley Weber of San Diego.</p>
<p>The CTA <a href="https://edsource.org/2017/california-teachers-union-endorses-newsom-for-governor-thurmond-for-state-superintendent/589218">endorsed </a>Lt. Gov. Gavin Newsom in the governor’s race and Thurmond for superintendent in October. The CFT did <a href="http://The%202018%20race%20for%20state%20superintendent%20of%20public%20instruction%20may%20not%20have%20an%20incumbent%20but%20is%20likely%20to%20feel%20like%20an%20encore%20of%20the%202014%20race,%20pitting%20a%20Democrat%20aligned%20with%20the%20California%20Teachers%20Association%20against%20a%20Democrat%20who%20touts%20reforms%20opposed%20by%20the%20unions.%20%20In%202014,%20Tom%20Torlakson%20--%20a%20former%20teacher%20and%20state%20lawmaker%20--%20won%20a%20second%20term%20as%20a%20defender%20of%20the%20education%20status%20quo.%20He%20defeated%20former%20Los%20Angeles%20charter%20school%20CEO%20Marshall%20Tuck%2052%20percent%20to%2048%20percent%20in%20a%20race%20in%20which%20$30%20million%20was%20reportedly%20spent,%20triple%20the%20campaign%20spending%20in%20that%20year%E2%80%99s%20governor%E2%80%99s%20race.%20%20With%20the%20strong%20support%20of%20the%20affluent%20Los%20Angeles%20Democrats%20who%20have%20been%20fighting%20for%20changes%20in%20L.A.%20Unified%20and%20who%20remember%20the%20job%20he%20did%20running%20Green%20Dot%20charters,%20Tuck%20is%20running%20again.%20%20Subbing%20for%20termed-out%20Torlakson%20is%20Assemblyman%20Tony%20Thurmond,%20D-Richmond,%20who%20has%20worked%20closely%20with%20teacher%20unions%20on%20many%20fronts%20--%20most%20notably%20joining%20in%20maneuvering%20last%20summer%20that%20helped%20kill%20a%20tenure%20reform%20bill%20that%20had%20gotten%20off%20to%20a%20strong%20start%20in%20the%20Legislature.%20He%20has%20also%20opposed%20efforts%20to%20more%20closely%20monitor%20how%20education%20dollars%20were%20being%20spent%20under%20the%20Local%20Control%20Funding%20Formula.%20The%20law%20was%20supposed%20to%20be%20used%20specifically%20to%20help%20districts%20with%20high%20numbers%20of%20English%20language%20learners,%20students%20in%20foster%20care%20and%20students%20from%20impoverished%20families%20to%20improve%20their%20academic%20performance.%20But%20civil%20rights%20groups%20say%20the%20extra%20dollars%20often%20have%20been%20used%20for%20general%20spending,%20including%20for%20teacher%20raises.%20%20%20Thurmond%20was%20also%20among%20lawmakers%20who%20expressed%20interest%20in%20helping%20teachers%20deal%20with%20California%E2%80%99s%20high%20housing%20costs,%20proposing%20legislation%20to%20award%20$100%20million%20in%20rental%20grants%20to%20teachers%20in%20need.%20It%20didn%E2%80%99t%20advance.%20%20The%20conventional%20wisdom%20is%20that%20Tuck%20has%20a%20better%20chance%20than%20in%202014%20because%20Thurmond%20has%20much%20lower%20name%20recognition%20than%20Torlakson.%20But%20that%20could%20be%20erased%20with%20a%20heavy%20TD%20ad%20run%20by%20the%20teacher%20unions%20using%20the%20same%20anti-Tuck%20themes%20as%20in%202014:%20making%20the%20argument%20that%20the%20charter%20schools%20he%20led%20are%20part%20of%20a%20corporate%20scheme%20to%20take%20over%20public%20education.%20%20If%20Tuck,%2044,%20gets%20his%20way,%20the%20debate%20will%20focus%20on%20his%20policy%20agenda%20--%20the%20idea%20that%20charters%20as%20healthy%20competition%20for%20regular%20schools;%20the%20need%20for%20much%20better%20oversight%20of%20how%20the%20Local%20Control%20Funding%20Formula%20is%20used;%20adopting%20teacher%20tenure%20reform;%20and%20accountability%20standards%20that%20make%20it%20easier%20to%20judge%20whether%20a%20school%20is%20improving.%20Thurmond%E2%80%99s%20website%20emphasizes%20his%20view%20of%20California%20public%20education%20doing%20battle%20with%20President%20Donald%20Trump%20and%20Education%20Secretary%20Betsy%20DeVos%20over%20what%20he%20describes%20as%20their%20intent%20to%20%E2%80%9Cgut%E2%80%9D%20and%20%E2%80%9Cdefund%20our%20public%20schools.%E2%80%9D%20Thurmond,%2049,%20a%20military%20veteran%20who%20was%20a%20social%20worker%20before%20running%20for%20office,%20also%20said%20teachers%20need%20%E2%80%9Cbonuses%20and%20other%20incentives%E2%80%9D%20to%20address%20the%20shortage%20of%20qualified%20instructors.%20Complicating%20the%20Tuck-Thurmond%20race%20is%20the%20likelihood%20that%20for%20the%20first%20time%20in%20the%2021st%20century,%20a%20prominent%20Democratic%20gubernatorial%20candidate%20is%20running%20as%20an%20anti-union%20reformer%20--%20which%20could%20make%20schools%20a%20more%20prominent%20issue%20in%20the%202018%20election%20cycle%20than%20is%20normal.%20%20Former%20Los%20Angeles%20Mayor%20Antonio%20Villaraigosa,%20who%20repeatedly%20tangled%20with%20the%20United%20Teachers%20Los%20Angeles%20while%20seeking%20authority%20over%20L.A.%20Unified,%20has%20already%20won%20the%20endorsement%20of%20the%20state%20Democratic%20lawmaker%20recognized%20as%20the%20leader%20of%20education%20reform%20efforts:%20Assemblywoman%20Shirley%20Weber%20of%20San%20Diego.%20%20The%20CTA%20endorsed%20Lt.%20Gov.%20Gavin%20Newsom%20in%20the%20governor%E2%80%99s%20race%20and%20Thurmond%20for%20superintendent%20in%20October./">as well</a> in December.</p>
<p><a href="https://calwatchdog.com/2018/02/13/school-superintendent-race-democratic-reformer-vs-union-ally/"><em>This article was originally published by CalWatchdog.com</em></a></p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63430" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63430" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/"
    dc:identifier="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/"
    dc:title="California school superintendent race: Democratic reformer vs. union ally"
    trackback:ping="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/top-stories/" rel="category tag">Top Stories</a></span> <span class="tags">Tagged With: <a href="http://www.capoliticalreview.com/tag/antonio-villaraigosa/" rel="tag">Antonio Villaraigosa</a>, <a href="http://www.capoliticalreview.com/tag/education/" rel="tag">education</a>, <a href="http://www.capoliticalreview.com/tag/education-reform/" rel="tag">education reform</a>, <a href="http://www.capoliticalreview.com/tag/los-angeles/" rel="tag">Los Angeles</a>, <a href="http://www.capoliticalreview.com/tag/marshall-tuck/" rel="tag">Marshall Tuck</a>, <a href="http://www.capoliticalreview.com/tag/tony-thurmond/" rel="tag">Tony Thurmond</a></span></div></div><div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/&#038;post_id=63430" />
			Logging In...		</div>
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/#respond" style="display:none;">cancel</a></small></h3>				<form action="http://www.capoliticalreview.com/wp-comments-post.php?wpe-comment-post=cprwpengine" method="post" id="commentform" class="comment-form">
					<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=63430" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=63430" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>or</span>
</div>
<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p><p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">Email</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Not published</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Website</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post It" /> <input type='hidden' name='comment_post_ID' value='63430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" /></p><div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a389131d1e" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="3.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></div>				</form>
					</div><!-- #respond -->
			</div>
	<div id="social-tabs-comments">
				<ul class="social-nav social-clearfix">
			<li class="social-all social-tab-main social-current-tab"><a href="#" rel="social-all"><span>1 Reply</span></a></li>
			<li class="social-wordpress"><a href="#" rel="wordpress"><span>1 Comment</span></a></li>
			<li class="social-twitter"><a href="#" rel="social-twitter"><span>0 Tweets</span></a></li>
			<li class="social-facebook"><a href="#" rel="social-facebook"><span>0 Facebook</span></a></li>
			<li class="social-pingback"><a href="#" rel="social-pingback"><span>0 Pingbacks</span></a></li>
		</ul>

		<!-- panel items -->
		<div id="social-comments-tab-all" class="social-tabs-panel social-tabs-first-panel">
			<div id="comments" class="social-comments">
				<div class="social-last-reply-when">Last reply was 9 minutes ago</div><div class="cf-clearfix"></div>				<ol class="social-commentlist">
				<li class="wordpress even thread-even depth-1 social-comment social-clearfix social-wordpress" id="li-comment-798371">
<div class="social-comment-inner social-clearfix" id="comment-798371">
	<div class="social-comment-header">
		<div class="social-comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/65f2064a37e57620522707056c35577d?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65f2064a37e57620522707056c35577d?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><cite class="social-fn fn">Really???</cite>		</div>
		<!-- .comment-author .vcard -->
		<div class="social-comment-meta social-comment-meta-wordpress">
			<span class="social-posted-from">
								<span>View</span>
							</span>
			<a href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/#comment-798371" class="social-posted-when" target="_blank">9 minutes ago</a>
		</div>
	</div>
	<div class="social-comment-body">
				<p>Sorry folks I don&#8217;t believe there is such an animal as a reformed minded Democrat.</p>
<p>Eventually they all go back to the Socialist junk.</p>
	</div>
			<div class="social-actions entry-meta">
		<a rel='nofollow' class='comment-reply-link' href='http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/?replytocom=798371#respond' onclick='return addComment.moveForm( "comment-798371", "798371", "respond", "63430" )' aria-label='Reply to Really???'>Reply</a>	</div>
		<!-- .reply -->
</div><!-- #comment-798371 -->
</li><!-- #comment-## -->
				</ol>
							</div>
		</div>
			</div>
	<!-- #Comments Tabs -->
	</div>
</div><div id="sidebar" class="sidebar widget-area"><div id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="https://www.amazon.com/Californias-War-Against-Donald-Trump/dp/1543112722/ref=asap_bc?ie=UTF8"><img src="http://www.capoliticalreview.com/wp-content/uploads/2017/09/CA_War_Against_Trump_300x250_Static.jpg"></a></div>
		</div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center>
<a target="_blank" href="http://www.budgetwatchdogs.org/">
<img border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2017/05/budgetWatchdogs_GeorgeRunner_236x60_ani-2.gif" width="234" height="60"  />
</a>
</center></div>
		</div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.capoliticalreview.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-23" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a  target="_blank" href="http://www.royce.house.gov/">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/09/Royce_Ad-236x60.gif" width="234" height="60" />
</a>



</div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a  target="_blank" href="http://www.usjf.net">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a  target="_blank" href="http://www.landslidecommunications.com">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg" width="234" height="60" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://www.capoliticalreview.com/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/">California school superintendent race: Democratic reformer vs. union ally</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/san-fran-nan-pelosi-saving-gop-november-election/">San Fran Nan Pelosi Saving GOP November Election!</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/colman-america-needs-great-scientists/">Colman:  AMERICA NEEDS GREAT SCIENTISTS</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/why-calpers-private-equity-outsourcing-scheme-is-likely-to-hurt-returns/">Why CalPERS’ Private Equity Outsourcing Scheme Is Likely to Hurt Returns</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/student-loans-will-cost-taxpayers-36-billion-thanks-obama/">Student Loans Will Cost Taxpayers $36 Billion: Thanks, Obama</a>
						</li>
				</ul>
		</div></div>
		<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter </h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2018 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="http://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
	</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23413662-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<meta name="google-site-verification" content="33Xwbb8Qk-NJCZZewFPvOS8_XwhKXJwdoOY0u1ycHQM" /><script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/top-stories\/california-school-superintendent-race-democratic-reformer-vs-union-ally\/":63430};
		window.WPCOM_jetpack = true;
				window.WPCOM_site_ID = 20131417;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/top-stories/california-school-superintendent-race-democratic-reformer-vs-union-ally/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/js/anti-spam-3.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/js/jflow.plus.js?ver=0.9.6'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6.1',blog:'20131417',post:'63430',tz:'-8',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '63430' ]);
</script>
</body>
</html>
