<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11"> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>No More Government Unions?</title>
<meta name='robots' content='max-image-preview:large' />

		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No More Government Unions? - California Political Review" />
<meta property="og:description" content="Few states have been as profoundly shaped by their public-sector unions as&nbsp;California. Government labor groups there elect their own bosses and number among the biggest spenders on ballot campaigns to raise taxes and expand government. They have engineered some of the richest retirement benefits in the public sector—at the cost of hundreds of billions of &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/top-stories/no-more-government-unions/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2021-09-10T07:55:59-07:00" />
<meta property="article:modified_time" content="2021-09-10T07:56:04-07:00" />
<meta property="og:updated_time" content="2021-09-10T07:56:04-07:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Few states have been as profoundly shaped by their public-sector unions as&nbsp;California. Government labor groups there elect their own bosses and number among the biggest spenders on ballot campaigns to raise taxes and expand government. They have engineered some of the richest retirement benefits in the public sector—at the cost of hundreds of billions of [&hellip;]"/>
<meta name="twitter:title" content="No More Government Unions? - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; No More Government Unions? Comments Feed" href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='church-theme-css'  href='http://www.capoliticalreview.com/wp-content/themes/church/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.capoliticalreview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.capoliticalreview.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.capoliticalreview.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.capoliticalreview.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.capoliticalreview.com/wp-json/wp/v2/posts/86488" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p1mt6h-muY' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftop-stories%2Fno-more-government-unions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftop-stories%2Fno-more-government-unions%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://www.capoliticalreview.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://www.capoliticalreview.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<link rel="icon" href="http://www.capoliticalreview.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<meta name="google-site-verification" content="9Qn3d7sTiJxgCNAnf6-cqrNWSQzGSfHWyMx6oVYPrS8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.capoliticalreview.com/?custom-css=bb07edc599" />
		</head>
<body class="post-template-default single single-post postid-86488 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-86488 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories entry"><h1 class="entry-title">No More Government Unions?</h1>
<div class="post-info"><span class="date published time" title="2021-09-10T07:55:59-07:00">September 10, 2021</span>  By <span class="author vcard"><span class="fn">Steven Malanga</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/#comments">2 Comments</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/home/customer/www/capoliticalreview.com/public_html/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<div class="wp-block-image"><figure class="alignright size-large is-resized"><a href="http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2-1024x449.jpg" alt="" class="wp-image-55178 lazyload" width="340" height="149" data-srcset="http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2-1024x449.jpg 1024w, http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2-300x131.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /><noscript><img src="http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2-1024x449.jpg" alt="" class="wp-image-55178 lazyload" width="340" height="149" srcset="http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2-1024x449.jpg 1024w, http://www.capoliticalreview.com/wp-content/uploads/2016/03/Unions2-300x131.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></noscript></a></figure></div>



<p>Few states have been as profoundly shaped by their public-sector unions as&nbsp;<a href="https://www.city-journal.org/html/beholden-state-13274.html" target="_blank" rel="noreferrer noopener">California</a>. Government labor groups there elect their own bosses and number among the biggest spenders on ballot campaigns to raise taxes and expand government. They have engineered some of the richest retirement benefits in the public sector—at the cost of hundreds of billions of dollars in public debt.</p>



<p>But one California businessman thinks that he can change all that. Silicon Valley venture capitalist Tim Draper has <a rel="noreferrer noopener" href="https://oag.ca.gov/system/files/initiatives/pdfs/21-0008A1%20%28Public%20Employee%20Labor%20Organizations%20%29_0.pdf" target="_blank">filed</a> a petition with the California attorney general’s office for a ballot initiative that would amend the state constitution to outlaw public-sector unions. “Public employment costs have exploded, including taxpayer-funded pensions and lifetime health benefits not enjoyed by employees in the private sector,” the petition reads. “Worse yet, some public employee unions have used their money and power to protect bad employees engaged in unspeakable misconduct and others who have completely failed at their jobs.”</p>



<p>Draper faces a strenuous uphill battle. He must&nbsp;<a href="https://ballotpedia.org/Signature_requirements_for_ballot_measures_in_California" target="_blank" rel="noreferrer noopener">collect</a>&nbsp;close to 1 million signatures to qualify an amendment to the state constitution for the ballot—a path likely to be made more difficult by union-friendly election officials, who will throw obstacles in his way. If he succeeds, he’ll then face an election against the most well-heeled opponents: Golden State public-sector unions&nbsp;<a href="https://californiaglobe.com/section-2/the-financial-power-of-californias-government-unions/" target="_blank" rel="noreferrer noopener">spend</a>&nbsp;hundreds of millions of dollars every election cycle, and they’ll empty their coffers to defeat him.</p>



<p>Still, the politics of California are undergoing upheaval, as increasingly disgruntled voters consider recalling Governor Gavin Newsom, even as his closest allies, the public-sector unions, pour in money to help him stay in office. A recall of Newsom in the special election on September 14 would panic government union leaders and dramatically improve Draper’s odds of success.</p>



<p>Draper has long been critical of the direction of politics in his state. He made several attempts to put a question on the ballot to&nbsp;<a href="https://ballotpedia.org/California_Proposition_9,_Three_States_Initiative_(2018)" target="_blank" rel="noreferrer noopener">split</a>&nbsp;California into several states in order to decentralize power and break the hold of special interests. That quixotic effort fell short in 2013, when he failed to collect enough signatures to qualify for the ballot. But in 2018, he gathered enough names for a proposal to carve California up into three states. Though opponents derided the idea as “wacky,” they raised $10 million to ensure its defeat. Meantime, Draper committed more than $2 million of his own money to get the initiative on the ballot, only to have the state supreme court order it removed. “Apparently, the insiders are in cahoots and the establishment doesn’t want to find out how many people don’t like the way California is being governed,” Draper said then. “They are afraid to know the answer as to whether we need a fresh start here in California.”</p>



<p>Draper seems ready to undertake a massive effort against the state’s public-sector unions. A founding partner of the venture capital firm Draper Fisher Jurvetson, he’s made his money by investing in the likes of Skype and Tesla and has a net worth&nbsp;<a href="https://www.forbes.com/profile/tim-draper/?sh=374e5f5af341" target="_blank" rel="noreferrer noopener">estimated</a>&nbsp;by&nbsp;<em>Forbes</em>&nbsp;at $1.5 billion. He’s passionate about what he calls the decline of California and the role of public unions in the state’s politics. “Union bosses have run our state in the shadows for about 50 years. They punish candidates who don’t do their bidding for them. There is even evidence that they manipulate the courts,” he&nbsp;<a href="https://timothycookdraper.medium.com/no-government-unions-5968d0acc1e1" target="_blank" rel="noreferrer noopener">wrote</a>&nbsp;in a recent article. “Union bosses have taken California schools from the top to the bottom, they have made it so that there are fewer jobs, more homeless, and people are fleeing the state to work. They have brought California quality of life from 1st to 50th.”</p>



<p>Unions have plenty of allies in state government in their efforts to thwart Draper. In 2012, for instance, Chuck Reed, a reform-minded Democratic mayor of San Jose, gathered enough signatures to place a referendum on the state ballot to allow adjustments to public-sector pensions and retiree health benefits. But then-Attorney General Kamala Harris, tasked with the job of writing a description of the initiative for voters,&nbsp;<a href="https://ballotpedia.org/California_Government_Employee_Pension_Reform_Act_Initiative_(2012)" target="_blank" rel="noreferrer noopener">titled</a>&nbsp;it misleadingly as a proposal that “Reduces pensions for public employees” and added several descriptions that mischaracterized the act. The&nbsp;<em>Modesto Bee</em>&nbsp;editorialized that her representation “read like talking points taken straight from a public employee union boss’ campaign handbook.” Disheartened, supporters withdrew the initiative.</p>



<p>More recently, the unions’ allies in state government have stepped in to protect them from membership losses in the wake of the U.S. Supreme Court’s ruling in&nbsp;<em>Janus</em>&nbsp;v.&nbsp;<em>AFSCME</em>&nbsp;that government workers cannot be compelled to remain in a union. In response, state government entities have given unions the power to determine when and how members can resign their membership, and labor leaders have thrown up numerous obstacles. A recent class-action lawsuit by a University of California employee,&nbsp;<a href="https://www.nrtw.org/news/uc-irvine-janus-upte-08022021/" target="_blank" rel="noreferrer noopener">filed</a>&nbsp;with the help of the National Right to Work Foundation, charges that the school allows the University Professional and Technical Employees union to impose unreasonable conditions on employees looking to leave the group, including requirements that the union creates without informing employees when they file to resign.</p>



<p>Despite all these obstacles, Californians may be ready for dramatic change. Led by unions, Newsom supporters have&nbsp;<a href="https://calmatters.org/politics/2021/05/gavin-newsom-recall-money/" target="_blank" rel="noreferrer noopener">poured</a>&nbsp;$68.4 million into keeping him in office, compared with just $9.5 million being spent by opponents. Among Newsom’s biggest backers are the California Teachers Association, which has contributed $1.8 million, the state’s prison guard union ($1.75 million), and several locals of the Service Employees International union, which have collectively given $4 million. Even so, polls show nearly half of voters saying that they’ll vote for recall.</p>



<p>When voters are angry, all the union money in the world may not be enough. Just how angry are California voters? We’ll find out soon.</p>



<p><em><a rel="noreferrer noopener" href="https://www.city-journal.org/contributor/steven-malanga_125" target="_blank">Steven Malanga</a> is the senior editor of </em>City Journal<em> and the <a rel="noreferrer noopener" href="https://www.manhattan-institute.org/expert/steven-malanga" target="_blank">George M. Yeager Fellow at the Manhattan Institute</a>.</em></p>



<p><em><a href="https://www.city-journal.org/proposed-california-ballot-initiative-would-outlaw-public-sector-unions">This article was originally published by City Journal Online. </a></em></p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86488" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86488" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/top-stories/no-more-government-unions/"
    dc:identifier="http://www.capoliticalreview.com/top-stories/no-more-government-unions/"
    dc:title="No More Government Unions?"
    trackback:ping="http://www.capoliticalreview.com/top-stories/no-more-government-unions/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/top-stories/" rel="category tag">Top Stories</a></span> </div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-914737">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://1.gravatar.com/avatar/7a21d60f68ae2d21d0b86ce8faaf4e54?s=48&#038;d=mm&#038;r=g" data-srcset="http://1.gravatar.com/avatar/7a21d60f68ae2d21d0b86ce8faaf4e54?s=96&#038;d=mm&#038;r=g 2x" class='avatar avatar-48 photo lazyload' height='48' width='48' /><noscript><img alt='' src='http://1.gravatar.com/avatar/7a21d60f68ae2d21d0b86ce8faaf4e54?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7a21d60f68ae2d21d0b86ce8faaf4e54?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo lazyload' height='48' width='48' /></noscript>				<cite class="fn">Jd</cite>
				<span class="says">
				says				</span>
			</div>

			<div class="comment-meta commentmetadata">
				<a href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/#comment-914737">September 10, 2021 at 10:29 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Extremely ANGRY. I too pray that &#8216;evil&#8217; will be SHAMED!</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.capoliticalreview.com/top-stories/no-more-government-unions/?replytocom=914737#respond' data-commentid="914737" data-postid="86488" data-belowelement="comment-914737" data-respondelement="respond" data-replyto="Reply to Jd" aria-label='Reply to Jd'>Reply</a>		</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-914740">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://1.gravatar.com/avatar/ae9380827e416d523df5c3aee5d2659c?s=48&#038;d=mm&#038;r=g" data-srcset="http://1.gravatar.com/avatar/ae9380827e416d523df5c3aee5d2659c?s=96&#038;d=mm&#038;r=g 2x" class='avatar avatar-48 photo lazyload' height='48' width='48' /><noscript><img alt='' src='http://1.gravatar.com/avatar/ae9380827e416d523df5c3aee5d2659c?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ae9380827e416d523df5c3aee5d2659c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo lazyload' height='48' width='48' /></noscript>				<cite class="fn">James Rogers</cite>
				<span class="says">
				says				</span>
			</div>

			<div class="comment-meta commentmetadata">
				<a href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/#comment-914740">September 10, 2021 at 10:50 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>What California must do, as all 50 states must do, is review the 1976 Civil Service Reform Act which changed the legal requirements associated with public service unions at the federal level. Basically, it eliminated the capability of public service unions to strike for more pay and benefits that private labor unions can do. The reason is simple: public service employee unions are paid with TAXPAYER DOLLARS. So, the pay and benefits for public service employees at the federal level are set by law. These unions members can express their concerns about working conditions and such, but they cannot strike. The same changes must go to all public service employee unions at the state level. Else, you get what has been happening in California: elected officials determining pay and benefits for public service employees without the bill payer (ie, the taxpayer) having a seat at the negotiating table. About 75% OF The almost $2 TRILLION of long-term debt that this state has IS ATTRIBUTABLE TO THE EXCEEDINGLY GENEROUS PUBLIC SERVICE EMPLOYEE RETIREMENT BENEFITS INCLUDING LIFETIME MEDICAL. The only way that this state can eliminate this $2 TRILLION debt is to either raise taxes, cut benefits, or both. I see no indication that this state will do anything to curtail this debt.</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.capoliticalreview.com/top-stories/no-more-government-unions/?replytocom=914740#respond' data-commentid="914740" data-postid="86488" data-belowelement="comment-914740" data-respondelement="respond" data-replyto="Reply to James Rogers" aria-label='Reply to James Rogers'>Reply</a>		</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/top-stories/no-more-government-unions/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.capoliticalreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4fab55996" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1631321900" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="720b173200">[email&#160;protected]</a> <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2021" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.7" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><input type="hidden" id="ak_js" name="ak_js" value="36"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.kabc.com/live-in-taxifornia-with-jim-lacy-and-don-romano/" target="_blank" rel="noopener"><img width="300" height="178" src="http://www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3-300x178.jpg" class="image wp-image-82898  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3-300x178.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.capoliticalreview.com/" role="search" ><input type="text" value="Search this website &#x02026;" name="s" class="s search-input" onfocus="if ('Search this website &#x2026;' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search this website &#x2026;';}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.analytics805.com/" target="_blank" rel="noopener"><img src="http://www.capoliticalreview.com/wp-content/uploads/2021/03/Animated-GIF-original-1.gif" /></a></p>
</div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="http://www.usjf.net" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a target="_blank" href="http://www.landslidecommunications.com" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/" rel="noopener">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg" width="234" height="60" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="https://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recent Posts</h4>

		<ul>
											<li>
					<a href="http://www.capoliticalreview.com/top-stories/no-more-government-unions/" aria-current="page">No More Government Unions?</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/trending/california-legislators-wont-extend-eviction-ban/">California Legislators Won’t Extend Eviction Ban</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/how-good-are-the-vaccines-new-infections-are-up-316-from-last-labor-day/">How Good are the Vaccines?  New infections are up 316% from last Labor Day</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/cdc-releases-the-death-rate-of-children-hospitalized-for-covid-19-no-need-for-masks-or-jab-for-kids/">CDC Releases the Death Rate of Children Hospitalized for COVID-19&#8211;NO Need for Masks or Jab for Kids</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/la-sheriff-machete-wielding-homeless-man-in-malibu-previously-pulled-knife-on-deputy-was-released/">LA sheriff: Machete wielding homeless man in Malibu previously pulled knife on deputy, was released</a>
									</li>
					</ul>

		</div></div>
<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.policyissuesinstitute.com/" target="_blank" rel="noopener"><img width="300" height="60" src="http://www.capoliticalreview.com/wp-content/uploads/2021/05/Joe-Biden-Banner.png" class="image wp-image-83762  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Impeach Biden" /></a></div></div>
<div id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://presscalifornia.com" target="_blank" rel="noopener"><img src="http://www.capoliticalreview.com/wp-content/uploads/2020/02/Presscal.banner300.png" /></a></p>
</div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter </h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2021 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
	<div class="grofile-hash-map-7a21d60f68ae2d21d0b86ce8faaf4e54">
	</div>
	<div class="grofile-hash-map-ae9380827e416d523df5c3aee5d2659c">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/top-stories\/no-more-government-unions\/":86488};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/top-stories/no-more-government-unions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.7' id='anti-spam-script-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.9.4' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202136' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.9.1' id='wpgroho-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/js/jflow.plus.js?ver=0.9.6' id='jflow-js'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'20131417',post:'86488',tz:'-7',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '86488' ]);
</script>
</body></html>
