<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Why Gas Prices are Going Higher in California - California Political Review</title>
		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Gas Prices are Going Higher in California - California Political Review" />
<meta property="og:description" content="It has become raison d’etre to blame President Trump for everything wrong with California; including higher gasoline prices plaguing our state and contributing to a slowing statewide GDP. But in today’s world that is connected via air, land, sea and increasingly cyberspace; globalization and policies knit countries and states together like never before. Many times rendering geography and borders on maps &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:tag" content="Gas,Gas prices,Monterrey Shale,Pat Brown" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2018-10-11T08:00:54+00:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2015/01/Gas-Pump-blue-generic+flipped.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="It has become raison d’etre to blame President Trump for everything wrong with California; including higher gasoline prices plaguing our state and contributing to a slowing statewide GDP. But in today’s world that is connected via air, land, sea and increasingly cyberspace; globalization and policies knit countries and states together like never before. Many times rendering geography and borders on maps [&hellip;]"/>
<meta name="twitter:title" content="Why Gas Prices are Going Higher in California - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="http://www.capoliticalreview.com/wp-content/uploads/2015/01/Gas-Pump-blue-generic+flipped.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Why Gas Prices are Going Higher in California Comments Feed" href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.12"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='church-theme-css'  href='http://www.capoliticalreview.com/wp-content/themes/church/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.capoliticalreview.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='genericons-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.capoliticalreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.capoliticalreview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p1mt6h-hig' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftop-stories%2Fwhy-gas-prices-are-going-higher-in-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftop-stories%2Fwhy-gas-prices-are-going-higher-in-california%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://www.capoliticalreview.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://www.capoliticalreview.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<link rel="icon" href="http://www.capoliticalreview.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.capoliticalreview.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=22" />
			</head>
<body class="single single-post postid-66480 single-format-standard custom-background header-image header-full-width content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-66480 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories tag-gas tag-gas-prices tag-monterrey-shale tag-pat-brown entry"><h1 class="entry-title">Why Gas Prices are Going Higher in California</h1> 
<div class="post-info"><span class="date published time" title="2018-10-11T08:00:54+00:00">October 11, 2018</span>  By <span class="author vcard"><span class="fn">Todd Royal</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/#comments">1 Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/nas/content/live/cprwpengine/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->
<p><a href="http://www.capoliticalreview.com/wp-content/uploads/2015/01/Gas-Pump-blue-generic+flipped.jpg"><img class="alignright size-medium wp-image-47476" src="http://www.capoliticalreview.com/wp-content/uploads/2015/01/Gas-Pump-blue-generic+flipped-300x168.jpg" alt="Gas-Pump-blue-generic+flipped" width="300" height="168" srcset="http://www.capoliticalreview.com/wp-content/uploads/2015/01/Gas-Pump-blue-generic+flipped-300x168.jpg 300w, http://www.capoliticalreview.com/wp-content/uploads/2015/01/Gas-Pump-blue-generic+flipped-1024x576.jpg 1024w, http://www.capoliticalreview.com/wp-content/uploads/2015/01/Gas-Pump-blue-generic+flipped.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>It has become <a href="https://www.merriam-webster.com/dictionary/raison%20d%27%C3%AAtre">raison d’etre</a> to blame President Trump for everything wrong with California; including higher gasoline prices plaguing our state and contributing to a <a href="https://www.city-journal.org/html/brownout-15828.html">slowing statewide GDP</a>. But in today’s world that is connected via air, land, sea and increasingly cyberspace; globalization and policies knit countries and states together like never before. Many times rendering geography and borders on maps obsolete – consequently, events in one region or country – affect continents, countries and states. <a href="https://www.eia.gov/state/?sid=CA">California’s decision</a> to never allow pipelines into the state, drill for oil and natural gas off our coasts and certainly not explore the billions in untapped fossil fuel reserves trapped in the Monterrey Shale is rippling across our state in the form of higher gas prices.</p>
<p>The Monterrey Shale – though considered technically hard to recover – is <a href="http://oilshalegas.com/montereyshale.html">64% larger</a> than all other shale plays in the lower 48 US states. To believe the Monterrey Shale can’t be unlocked is economically unwise when you consider that in September Kuwaiti oil exports to the US <a href="https://www.bloomberg.com/news/articles/2018-10-01/kuwait-oil-to-u-s-stops-for-first-time-since-1990-91-gulf-war">dropped to zero</a> for the first time since the first Persian Gulf War over rising US production. Furthermore, “U.S. net imports of foreign oil have dropped to a 45-year low.”<span id="more-27088"></span></p>
<p>If California voters and policymakers wanted to lower gasoline prices, unlock poverty-alleviating affordable energy and create millions of high paying jobs then begin working with our world class universities to unlock the Monterrey Shale. It would be like when Governor Pat Brown built universities, highways and water systems that California and the US are still prospering from today. Our high gasoline prices have nothing to do with Trump, Iranian sanctions tightening supply or OPEC. This is a California problem that historically has some of the highest gas prices in the US, a newly instituted <a href="http://www.sandiegouniontribune.com/business/energy-green/sd-fi-gastax-increase-20171030-story.html">12-cent per gallon tax</a> and, “the most <a href="https://www.arb.ca.gov/fuels/gasoline/gasoline.htm">stringent regulations</a> for its gasoline in the <a href="https://www.forbes.com/sites/ellenrwald/2018/09/28/california-is-approaching-4-gasoline-but-it-has-only-itself-to-blame/">nation</a>(US).”</p>
<p>On the ground it means few refineries are willing to produce gasoline for California and the situation becomes more dire when it was <a href="http://www.cfact.org/2018/09/27/california-is-setting-up-the-world-for-more-emissions-and-higher-costs/">announced</a> in September that the South Coast Quality Air Quality Management District (SCAQMD):</p>
<p>“Proposed an option that would ban a critical refinery process technology at two Southern California refineries that is required for manufacturing cleaner-burning gasoline.”</p>
<p>Consider this – of the <a href="https://www.forbes.com/sites/chuckdevore/2018/08/27/of-the-5-big-states-texas-1-for-growth-california-1-for-poverty/">5 largest US states</a> – California is #1 in poverty and Texas is #1 for growth. Texas is also the <a href="https://money.cnn.com/2018/07/17/investing/texas-oil-iran-iraq-permian-basin/index.html">#3 exploration and production</a> (E&amp;P) producer in the world. Former Texas Governor Rick Perry used fracking as a policy tool, which achieved scientific breakthroughs, and corporate investment unlocking Texas shale basins into tax revenue that now has Texas being the <a href="https://www.dallasnews.com/business/business/2016/12/20/fossil-fuel-lover-rick-perry-made-texas-greener-wind-power-try-washington">#1 wind power generator</a> in the US as well. Texas figured out how to use wind to their advantage and California could do the same with the Monterrey Shale.</p>
<p>The greatest impact a society can have on poverty, homelessness, and inequality along with overall human flourishing is abundant energy. California is <a href="https://www.eia.gov/dnav/pet/pet_crd_pres_dcu_SCA_a.htm">blessed</a> with billions of barrels of oil within our state and coastal waters. Moreover, we have enough natural gas to clean our air and continue dramatically cutting emissions like no continent, country or state can imagine. When the US began converting coal-fired power plants to natural gas this caused America to be the only industrialized country in the world to meet the Kyoto Protocol by dramatically lowering its carbon output and emissions through natural gas.</p>
<p>California should be the leader in natural gas E&amp;P instead of legislating through <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article218128485.html">Senate Bill 100</a> (SB 100) that our advanced society can only be <a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Why-100-Renewable-Energy-Is-Just-A-Dream.html">powered</a> by renewable energy (<a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/The-Ten-Reasons-Why-Intermittency-is-a-Problem-for-Renewable-Energy.html">wind &amp; solar</a>). Imagine what gas prices will be like when renewable energy tries to replace the <a href="https://www.linkedin.com/pulse/partial-list-over-6000-products-made-from-one-barrel-oil-steve-pryor/">6,000 modern-day products</a> that originate from crude oil. Moreover, the 2015 US Department of Energy Quadrennial Energy Review (<a href="https://www.energy.gov/policy/downloads/quadrennial-energy-review-first-installment">QER</a>) unveils the biggest reason renewable energy will cause gas prices to continue rising in California when it states:</p>
<p>“Energy storage is a key functionality that can provide flexibility, but there is little information on benefits and costs of storage deployment at the state and regional levels, and there is not broadly accepted framework.”</p>
<p>If California fully deploys SB 100 and there isn’t available energy storage – and currently there isn’t according to the <a href="http://www.latimes.com/projects/la-fi-electricity-solar/">Los Angeles Times</a> – then energy from electricity and gasoline prices will naturally rise. Supply will not be able to keep up with demand based upon storage capacity alone.</p>
<p>Back to no interstate pipelines – if California doesn’t alleviate that problem – then gasoline refined outside the state will increase and this will cause intensifying the carbon-intensive use of trucking and shipping petroleum for economic continuity. Domestic and foreign refineries that have less environmental regulations will lead to increased global emissions; and ironically trucking and shipping crude oil, petroleum and gasoline have higher carbon footprints. California will then continue increasing gasoline prices, its carbon footprint and endangering environmental safety since <a href="https://www.fraserinstitute.org/article/pipelines-are-safest-way-transport-oil-and-gas">pipelines are the safest method</a> to import oil over ships, trucks or railways. The wise environmental policy choice would be to build pipelines.</p>
<p>Our policymakers should begin understanding that unweaving the intricacies of fossil fuel from our economy is like undoing globalization for trade and commerce. Everything is now interlinked whether we like it or not. Oil and natural gas can power our future or increasing our use of renewable energy and demonizing anyone who doesn’t share the belief that the environment takes precedence over California economic activity can be our downfall.</p>
<p>But with gas prices rising and foolishly slashing fossil fuel use instead of taking Texas’ approach to energy (the all of the above approach: fossil fuels and renewables working together) California voters, citizens and policymakers only have ourselves to blame when gas prices rocket into the $5 per gallon range. With the US shale revolution taking place there is no reason why our prices shouldn’t be in the $2.50-$3 range. Environmental taxes and regulations are choking our economy, increasing our poverty and a big reason business is leaving California.</p>
<p><em>Todd Royal is an independent public policy consultant focusing on the geopolitical implications of energy based in Los Angeles, California.</em></p>
<p><a href="http://www.foxandhoundsdaily.com/2018/10/gasoline-going-higher-california/"><em>This article was originally published by Fox and Hounds Daily</em></a></p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-66480" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-66480" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/"
    dc:identifier="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/"
    dc:title="Why Gas Prices are Going Higher in California"
    trackback:ping="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/top-stories/" rel="category tag">Top Stories</a></span> <span class="tags">Tagged With: <a href="http://www.capoliticalreview.com/tag/gas/" rel="tag">Gas</a>, <a href="http://www.capoliticalreview.com/tag/gas-prices/" rel="tag">Gas prices</a>, <a href="http://www.capoliticalreview.com/tag/monterrey-shale/" rel="tag">Monterrey Shale</a>, <a href="http://www.capoliticalreview.com/tag/pat-brown/" rel="tag">Pat Brown</a></span></div></div><div id="social">
		<div class="social-post">
		<div id="loading" style="display:none">
			<input type="hidden" id="reload_url" value="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=reload_form&#038;redirect_to=http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/&#038;post_id=66480" />
			Logging In...		</div>
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Profile <small><a rel="nofollow" id="cancel-comment-reply-link" href="/top-stories/why-gas-prices-are-going-higher-in-california/#respond" style="display:none;">cancel</a></small></h3>				<form action="http://www.capoliticalreview.com/wp-comments-post.php?wpe-comment-post=cprwpengine" method="post" id="commentform" class="comment-form">
					<div class="social-sign-in-links social-clearfix">
		<a class="social-twitter social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=twitter&#038;post_id=66480" id="twitter_signin" target="_blank">Sign in with Twitter</a>
		<a class="social-facebook social-imr social-login comments" href="http://www.capoliticalreview.com/index.php?social_controller=auth&#038;social_action=authorize&#038;key=facebook&#038;post_id=66480" id="facebook_signin" target="_blank">Sign in with Facebook</a>
	</div>
<div class="social-divider">
	<span>or</span>
</div>
<p class="social-input-row social-input-row-comment"><label for="comment" class="social-label">Comment</label><textarea id="comment" name="comment" class="social-input" required="required"></textarea></p><p class="social-input-row social-input-row-author"><label for="author" class="social-label">Name</label><input id="author" name="author" class="social-input" required="required" type="text" value="" /></p>
<p class="social-input-row social-input-row-email"><label for="email" class="social-label">Email</label><input id="email" name="email" class="social-input" required="required" type="text" value="" /><small class="social-help">Not published</small></p>
<p class="social-input-row social-input-row-url"><label for="url" class="social-label">Website</label><input id="url" name="url" class="social-input" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post It" /> <input type='hidden' name='comment_post_ID' value='66480' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" id="use_twitter_reply" name="use_twitter_reply" value="0" /><input type="hidden" id="in_reply_to_status_id" name="in_reply_to_status_id" value="" /></p><div id="commentform-extras"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf20698ee1" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="3.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></div>				</form>
					</div><!-- #respond -->
			</div>
	<div id="social-tabs-comments">
				<ul class="social-nav social-clearfix">
			<li class="social-all social-tab-main social-current-tab"><a href="#" rel="social-all"><span>1 Reply</span></a></li>
			<li class="social-wordpress"><a href="#" rel="wordpress"><span>1 Comment</span></a></li>
			<li class="social-twitter"><a href="#" rel="social-twitter"><span>0 Tweets</span></a></li>
			<li class="social-facebook"><a href="#" rel="social-facebook"><span>0 Facebook</span></a></li>
			<li class="social-pingback"><a href="#" rel="social-pingback"><span>0 Pingbacks</span></a></li>
		</ul>

		<!-- panel items -->
		<div id="social-comments-tab-all" class="social-tabs-panel social-tabs-first-panel">
			<div id="comments" class="social-comments">
				<div class="social-last-reply-when">Last reply was just now</div><div class="cf-clearfix"></div>				<ol class="social-commentlist">
				<li class="wordpress even thread-even depth-1 social-comment social-clearfix social-wordpress" id="li-comment-806863">
<div class="social-comment-inner social-clearfix" id="comment-806863">
	<div class="social-comment-header">
		<div class="social-comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/65f2064a37e57620522707056c35577d?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65f2064a37e57620522707056c35577d?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><cite class="social-fn fn">Really???</cite>		</div>
		<!-- .comment-author .vcard -->
		<div class="social-comment-meta social-comment-meta-wordpress">
			<span class="social-posted-from">
								<span>View</span>
							</span>
			<a href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/#comment-806863" class="social-posted-when" target="_blank">just now</a>
		</div>
	</div>
	<div class="social-comment-body">
				<p>It is a historical fact that when energy prices (home, travel, business) increase quality of life goes down.</p>
<p>The Democrats have ignored this fact and have hidden from the workers of the state the devastating long term impacts their &#8220;green renewable&#8221; energy plans have been.  From the broken choo choo of Brown, the Carbon Tax that will just now feel the full boot heel on the taxpayer, and blocking at every point economical, efficient, and environmentally friendly natural gas Joe Six Pack is being hammered by Democrats.  </p>
<p>It is like giving Laughing Gas until you die.  It may seem funny but the outcome is death.  The Golden State is now the tarnished state.</p>
<p>Then there is the issue of interfering with interstate commerce that was one of the primary reasons for our current Constitution.  How do you stop a pipe line from Federal property to another State?</p>
	</div>
			<div class="social-actions entry-meta">
		<a rel='nofollow' class='comment-reply-link' href='http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/?replytocom=806863#respond' onclick='return addComment.moveForm( "comment-806863", "806863", "respond", "66480" )' aria-label='Reply to Really???'>Reply</a>	</div>
		<!-- .reply -->
</div><!-- #comment-806863 -->
</li><!-- #comment-## -->
				</ol>
							</div>
		</div>
			</div>
	<!-- #Comments Tabs -->
	</div>
</div><div id="sidebar" class="sidebar widget-area"><div id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="https://www.amazon.com/Californias-War-Against-Donald-Trump/dp/1543112722/ref=asap_bc?ie=UTF8"><img src="http://www.capoliticalreview.com/wp-content/uploads/2017/09/CA_War_Against_Trump_300x250_Static.jpg"></a></div>
		</div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.capoliticalreview.com/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a  target="_blank" href="http://www.usjf.net">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a  target="_blank" href="http://www.landslidecommunications.com">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif" width="234" height="70" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="http://www.capoliticalreview.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg" width="234" height="60" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://www.capoliticalreview.com/top-stories/why-gas-prices-are-going-higher-in-california/">Why Gas Prices are Going Higher in California</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/trending/california-has-nearly-a-billion-in-unclaimed-cash/">California has nearly a billion in unclaimed cash</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/50-of-transportation-spent-on-3-of-commuters/">50% of Transportation $$ Spent on 3% of Commuters!</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/antifa-goonprofessor-eric-clanton-gets-3-year-probation-for-assault/">Antifa Goon/Professor Eric Clanton gets 3 year Probation for Assault</a>
						</li>
					<li>
				<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/california-admits-dmv-error-added-noncitizens-to-voter-rolls/">California Admits DMV Error Added Noncitizens to Voter Rolls</a>
						</li>
				</ul>
		</div></div>
		<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter </h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2018 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="http://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
	<div style="display:none">
	</div>
<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/top-stories\/why-gas-prices-are-going-higher-in-california\/":66480};
		window.WPCOM_jetpack = true;
				window.WPCOM_site_ID = 20131417;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/top-stories/why-gas-prices-are-going-higher-in-california/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/js/anti-spam-3.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/comment-reply.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/js/jflow.plus.js?ver=0.9.6'></script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-includes/js/wp-embed.min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201841.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6.1',blog:'20131417',post:'66480',tz:'-7',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '66480' ]);
</script>
</body></html>
