<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>A Sexual Misconduct Settlement Could Threaten #MeToo Progress at California Capitol</title>
<meta name='robots' content='max-image-preview:large' />

		<style type="text/css">
			#genesis-slider, #slides, .genesis-slider-wrap { height: 300px; width: 550px; }
			.slide-excerpt { width: 250px; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			div.slider-next, div.slider-previous { top: 120px; }
		</style>
<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Sexual Misconduct Settlement Could Threaten #MeToo Progress at California Capitol - California Political Review" />
<meta property="og:description" content="As women came forward at the height of the #MeToo movement with stories of pervasive harassment and discrimination in California politics, confidentiality became central to calls to reform the culture at the state Capitol. Accusers demanded the ability to anonymously blow the whistle. Lawmakers relied on that desire for secrecy to shield details of their &hellip;" />
<meta property="og:url" content="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/" />
<meta property="og:site_name" content="California Political Review" />
<meta property="article:tag" content="California Politics,Legislature,metoo" />
<meta property="article:section" content="Trending News" />
<meta property="article:published_time" content="2022-10-25T07:00:00-07:00" />
<meta property="article:modified_time" content="2022-10-24T15:15:09-07:00" />
<meta property="og:updated_time" content="2022-10-24T15:15:09-07:00" />
<meta property="og:image" content="http://www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="As women came forward at the height of the #MeToo movement with stories of pervasive harassment and discrimination in California politics, confidentiality became central to calls to reform the culture at the state Capitol. Accusers demanded the ability to anonymously blow the whistle. Lawmakers relied on that desire for secrecy to shield details of their [&hellip;]"/>
<meta name="twitter:title" content="A Sexual Misconduct Settlement Could Threaten #MeToo Progress at California Capitol - California Political Review"/>
<meta name="twitter:domain" content="California Political Review"/>
<meta name="twitter:image:src" content="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?fit=1394%2C928"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.capoliticalreview.com\/","name":"California Political Review"}</script>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Feed" href="http://www.capoliticalreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; Comments Feed" href="http://www.capoliticalreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Political Review &raquo; A Sexual Misconduct Settlement Could Threaten #MeToo Progress at California Capitol Comments Feed" href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capoliticalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='church-theme-css'  href='http://www.capoliticalreview.com/wp-content/themes/church/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='uap-automator-css-css'  href='http://www.capoliticalreview.com/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/style.css?ver=0.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/themes/genesis/lib/js/html5shiv.min.js#038;ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.capoliticalreview.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.capoliticalreview.com/wp-json/wp/v2/posts/95767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capoliticalreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capoliticalreview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p1mt6h-oUD' />
<link rel="alternate" type="application/json+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftrending%2Fa-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capoliticalreview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capoliticalreview.com%2Ftrending%2Fa-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol%2F&#038;format=xml" />

	
	<link rel="stylesheet" type="text/css" media="print" href="http://www.capoliticalreview.com/wp-content/plugins/bunnys-print-css/print.css" />


<script src="http://www.capoliticalreview.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<style>img#wpstats{display:none}</style>
	<link rel="icon" href="http://www.capoliticalreview.com/wp-content/themes/church/images/favicon.ico" />
<link rel="pingback" href="http://www.capoliticalreview.com/xmlrpc.php" />
<meta name="google-site-verification" content="9Qn3d7sTiJxgCNAnf6-cqrNWSQzGSfHWyMx6oVYPrS8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.capoliticalreview.com/?custom-css=bb07edc599" /></head>
<body class="post-template-default single single-post postid-95767 single-format-standard custom-background header-image header-full-width content-sidebar"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.capoliticalreview.com/">California Political Review</a></p><p id="description">New Ideas for California&#039;s Future</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-pages" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.capoliticalreview.org/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.capoliticalreview.com/about-us/">About Us</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.capoliticalreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.capoliticalreview.com/advertise/">Advertise Here</a></li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.capoliticalreview.com/top-stories/">Top Stories</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.capoliticalreview.com/trending/">Trending News</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.capoliticalreview.com/caliculture/">Cali-Culture</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.capoliticalreview.com/publishers-corner/">Publisher&#8217;s Corner</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.capoliticalreview.com/cartoons/">Cartoons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.capoliticalreview.com/videos/">Videos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.capoliticalreview.com/blog/">Blog</a></li>
<li id="menu-item-35720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35720"><a href="http://www.capoliticalreview.com/capoliticalnewsandviews/">California Political News And Views</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-95767 post type-post status-publish format-standard has-post-thumbnail hentry category-trending tag-california-politics tag-legislature tag-metoo entry"><h1 class="entry-title">A Sexual Misconduct Settlement Could Threaten #MeToo Progress at California Capitol</h1>
<div class="post-info"><span class="date published time" title="2022-10-25T07:00:00-07:00">October 25, 2022</span>  By <span class="author vcard"><span class="fn">Taryn Luna and Hannah Wiley</span></span> <span class="post-comments"><a href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/#respond">Leave a Comment</a></span> </div><div class="entry-content">
<!--Ad Injection mfunc mode ad include code--><!--mfunc include_once('/home/customer/www/capoliticalreview.com/public_html/wp-content/plugins/ad-injection/adshow.php') --><!--/mfunc-->

<p>As women came forward at the height of the #MeToo movement with stories of pervasive harassment and discrimination in California politics, confidentiality became central to calls to reform the culture at the state Capitol.</p>


<div class="wp-block-image">
<figure class="alignright size-large is-resized"><a href="https://www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM-1024x682.png" alt="" class="wp-image-95768 lazyload" width="258" height="172" data-srcset="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?resize=1024%2C682 1024w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?resize=300%2C200 300w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?resize=768%2C511 768w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?w=1394 1394w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?w=1180 1180w" sizes="(max-width: 258px) 100vw, 258px" /><noscript><img src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM-1024x682.png?resize=258%2C172&#038;ssl=1" alt="" class="wp-image-95768 lazyload" width="258" height="172" srcset="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?resize=1024%2C682 1024w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?resize=300%2C200 300w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?resize=768%2C511 768w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?w=1394 1394w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-24-at-3.10.02-PM.png?w=1180 1180w" sizes="(max-width: 258px) 100vw, 258px" data-recalc-dims="1" /></noscript></a></figure></div>


<p>Accusers demanded the ability to anonymously blow the whistle. Lawmakers relied on that desire for secrecy to shield details of their probes. And targets of the investigations decried having to defend themselves against anonymous allegations.</p>



<p>Then, in the summer of 2020, a California judge tentatively ruled that former California Assemblyman Matt Dababneh had a right to know the identities of the 52 witnesses who had participated in a state Assembly investigation two years earlier into a sexual misconduct allegation againsthim.</p>



<p>The ruling lifted the veil of confidentiality around workplace investigations at the state Capitol — a bedrock of the Legislature’s efforts to reform itself and create an environment where victims feel protected — and highlights the conflict between confidentiality and due process rights in workplace investigations.</p>



<p>“This is the reason why many survivors don’t come forward,” said Carrie McFadden, who thought she had spoken with investigators confidentially in February 2018 about her&nbsp;<a href="https://www.latimes.com/politics/la-pol-ca-assemblyman-matt-dababneh-accusations-20171214-htmlstory.html">allegation that Dababneh offered her a raise to convince a college student to sleep with him</a>&nbsp;when they worked for a California congressman.</p>



<p>The investigators interviewed McFadden and dozens of others in response to an allegation that Dababneh (D-Woodland Hills)&nbsp;<a href="https://www.latimes.com/politics/la-pol-ca-matt-dababneh-harassment-20171204-story.html">in 2016 followed lobbyist Pam Lopez into a bathroom, masturbated in front of her and urged her to touch him.</a>&nbsp;Dababneh denied the allegations.</p>



<p>The investigation substantiated Lopez’s claim in 2018. Dababneh filed a lawsuit against the Assembly arguing that the lower house violated his due process rights by depriving him “of an opportunity to be heard and respond at a meaningful time and in a meaningful manner” during the course of the investigation.</p>



<p>As part of a negotiated settlement more than a year later, the ex-assembly member agreed to drop the lawsuit in exchange for the list of witnesses, according to documents The Times obtained through a public records request.</p>



<p>Through a spokesperson, Dababneh declined to comment.</p>



<p>John Casey, a spokesman for Assembly Speaker Anthony Rendon, said that while “the Legislature fought tooth and nail to keep all of this stuff confidential,” providing the list ended the litigation and protected witnesses from further harm.</p>



<p>“Settling the lawsuit with only the witness list ended the case and the discovery process,” Casey said. “Without active litigation, the plaintiff’s lawyers lost the authority to subpoena and forcefully depose all the investigation witnesses in this case.”</p>



<p>Merrick Rossein, a professor of law at the City University of New York School of Law and an expert in workplace conduct policies, said investigations require a “constant balancing” of due process rights and protecting witnesses’ confidentiality.</p>



<p>“Due process is very important. So is trying to address the real problems of women afraid of coming forward, and knowing that we still have a lot of sexual harassment going on in all workplaces,” Rossein said, warning that retaliation is a serious concern in investigations.</p>



<p>Advocates worry the conclusion of the unusual case could threaten the progress made over the last five years.</p>



<p>“It’s absolutely going to have a chilling effect,” said Wendy Musell, who provided expert testimony in a 2018 legislative hearing about reforming the statehouse’s harassment and discrimination policies.</p>



<p>“They didn’t want to be in that position in the first place,” Musell said of accusers. “And then to learn at the end of the day that the person that you had the courage to come out and complain about is going to get a list of you and everybody else who provided statements, that is absolutely going to discourage people from coming forward.”</p>



<p>To encourage victims to report sexual harassment, the Legislature’s workplace conduct policy says it “will work to maintain the confidentiality” of its investigations into allegations “to the extent possible” and “redact the personally identifying information of the accuser and witnesses” in confirmed findings that are released to the public.</p>



<p>Even then, public records requests and lawsuits can obliterate that anonymity, said Amy Oppenheimer, a lawyer whose San Francisco Bay Area firm specializes in workplace and school investigations.</p>



<p>Oppenheimer has conducted investigations in the past for the Legislature but did not work on the Dababneh probe.</p>



<p>“If there is litigation and a request for my files, then it’s going to be up to a judge what is kept confidential and what becomes public,” said Oppenheimer, adding that she tells participants that their names will remain as confidential as possible.</p>



<p>Musell said that in the 20 years she’s represented public employees in such cases, an employer has never informed one of her clients that their name could be released in litigation.</p>



<p>Nor does the Legislature’s written policy explicitly say that confidentiality could be breached if its investigations end up in a courtroom.</p>



<p>In August, Rendon and Senate President Pro Tem Toni Atkins (D-San Diego) announced a series of changes to how the Legislature handles workplace misconduct investigations, including new training on supervisors’ duty to report allegations of inappropriate behavior, investigating anonymous complaints and “requirements and limits of confidentiality.”</p>



<p>In 2017, five women publicly accused Dababneh of sexually inappropriate behavior going back years before and then during his tenure in the Legislature.</p>



<p>Dababneh, who was elected to the Assembly in 2013,&nbsp;<a href="https://www.latimes.com/politics/la-pol-ca-matt-dababneh-resignation-20171208-story.html">resigned</a>&nbsp;weeks later. Dababneh did not face criminal charges for the allegations against him.</p>



<p>He filed suit against the lower house in October 2018, arguing he could not properly defend himself against his accusers without additional details about the investigation.</p>



<p>Dababneh had already filed a separate defamation lawsuit againstLopez in 2018.</p>



<p>Lopez filed a motion to dismiss the lawsuit, arguing her complaint and comments to the press were protected under the 1st Amendment. An appellate court ultimately sided with Lopez. The case was dismissed in January 2022 and Dababneh was ordered to pay Lopez’s attorney’s fees.</p>



<p>The lawsuit against the Legislature set off a court battle that lasted more than a year over the disclosure of details and documents related to the investigation.</p>



<p>Two weeks before the parties moved to settle that lawsuit, Sacramento County Superior Court Judge Steven M. Gevercer granted a motion by Dababneh’s attorneys to force the disclosure of some information about the Assembly’s investigation.In his June 24, 2020 ruling, the judge referenced an earlier decision that said Dababneh had “sufficiently alleged a constitutionally protected liberty interest to support a claim for violation of his due process rights.”</p>



<p>The judge denied Dababneh access to witness statements and the investigative report, but stated that “the identities of the witnesses are not entitled to the protection of the attorney work product privilege.”</p>



<p>The tentative ruling gave Dababneh’s attorneys 30 minutes to depose Deborah Maddux, the investigator who conducted the statehouse investigation, and ask yes-or-no questions to determine the identities of the witnesses she interviewed, according to court documents.</p>



<p>Casey, Rendon’s spokesman, said the Assembly agreed to provide the list in lieu of the deposition after the judge’s ruling — arguing the settlement was the best outcome for witnesses, given the circumstances.</p>



<p>“Throughout the Dababneh litigation, the Assembly remained concerned about the impact on future witnesses from the disclosure of witness details, and its attorneys fought hard to limit those disclosures and mostly succeeded,” Casey said.</p>



<p>But W. Dan Lee, a Los Angeles-based attorney who represents accused individuals in workplace sexual harassment cases, said it’s important for the accused to know the identities of those making accusations.</p>



<p>“The accused employee, just like the accuser, should be given a fair opportunity to defend him or herself against the allegations,” said Lee, who has no connection to the Dababneh case. “How can the accused employee and his or her counsel adequately defend against the allegation without knowing the witnesses testifying against [them]?”</p>



<p>Nancy Miret said she participated in the Assembly’s investigation about a month after&nbsp;<a href="https://www.latimes.com/politics/la-pol-ca-assemblyman-matt-dababneh-accusations-20171214-htmlstory.html">she publicly alleged in December 2017 that she had experienced multiple nonconsensual sexual encounters with Dababneh</a>. Miret, who works in commercial real estate in Los Angeles, said she spent time with Dababneh over two months in the fall of 2013, when she was a recent college graduate. Dababneh said her claims were false.</p>



<p>Miret could not recall any promises of confidentiality during her interview with an investigator, but said it “definitely was not disclosed to me that the information could come out.”</p>



<p>While Miret went public with her accusations, she said she was concerned for anybody who might have privately participated in the investigation and then had their name turned over with the list.</p>



<p>“For that to happen without any of our knowledge seems very reprehensible,” she said.</p>



<p>Jonathan Harris, associate professor of law at Loyola Law School, said it would have been “prudent” for the Assembly to both notify the participants of potential ramifications during the investigation and to “consult each of those 52 people” that the settlement involved releasing their names.</p>



<p>But those calls were never made.</p>



<p>“It would have been a show of good faith,” said McFadden, who said she last heard from investigators at her interview in February 2018.</p>



<p>Casey said it was “standard practice not to contact the witnesses” at that point.</p>



<p>McFadden said she would never participate in a Legislative investigation again and would be careful to seek reassurances about her privacy before involving herself in any kind of probe in the future.</p>



<p><em><a href="https://www.latimes.com/california/story/2022-10-23/assembly-list">Click here to read the full article in the LA Times</a></em></p>

<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_bottom_1.txt'), array(100), array('align' => '', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => ''), array(), array()) -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 Inside Post */
google_ad_slot = "1862378485";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!--/mfunc-->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-95767" class="share-facebook sd-button share-icon" href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-95767" class="share-twitter sd-button share-icon" href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20A%20Sexual%20Misconduct%20Settlement%20Could%20Threaten%20%23MeToo%20Progress%20at%20California%20Capitol&body=http%3A%2F%2Fwww.capoliticalreview.com%2Ftrending%2Fa-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="fd3fd6f662" data-email-share-track-url="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/?share=email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/"
    dc:identifier="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/"
    dc:title="A Sexual Misconduct Settlement Could Threaten #MeToo Progress at California Capitol"
    trackback:ping="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/trackback/" />
</rdf:RDF>-->
</div><div class="adsense">

<!-- place Google AdSense code here -->

</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.capoliticalreview.com/trending/" rel="category tag">Trending News</a></span> <span class="tags">Tagged With: <a href="http://www.capoliticalreview.com/tag/california-politics/" rel="tag">California Politics</a>, <a href="http://www.capoliticalreview.com/tag/legislature/" rel="tag">Legislature</a>, <a href="http://www.capoliticalreview.com/tag/metoo/" rel="tag">metoo</a></span></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.capoliticalreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95767' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="550f105a17" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1666742907" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.3.2" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="210"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.kabc.com/live-in-taxifornia-with-jim-lacy-and-don-romano/" target="_blank" rel="noopener"><img width="300" height="178" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3.jpg?fit=300%2C178" class="image wp-image-82898  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3.jpg?w=600 600w, https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2021/04/Live_In_Taxifornia-v3.jpg?resize=300%2C178 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div>
<div id="block-6" class="widget widget_block"><div class="widget-wrap"><p><iframe width="290" height="198" src="https://www.youtube.com/embed/veqjYV7_vc4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p></div></div>
<div id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR 300x250 ATF */
google_ad_slot = "1387460671";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="http://www.usjf.net" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2011/11/Lacey_Logo_for_USJF.gif?resize=234%2C70" width="234" height="70" data-recalc-dims="1" />
</a>
</div>
		</div></div>
<div id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a target="_blank" href="http://www.landslidecommunications.com" rel="noopener">
<img  style= "display: block;   margin-left: auto;   margin-right: auto;" border="0" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2011/06/landslide_banner_234x60.gif?resize=234%2C70" width="234" height="70" data-recalc-dims="1" />
</a>
</div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<a target="_blank" href="http://www.dmhandassociates.com/" rel="noopener">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2011/08/dmh_banner_234x60.jpg?resize=234%2C60" width="234" height="60" data-recalc-dims="1" />
</a>
</div>
		</div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a target="_blank" href="https://www.analytics805.com/" rel="noopener">
<img style="display: block; margin-right: auto; margin-left: auto;" border="0" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2022/09/PACanalytics805.png?resize=315%2C200" width="315" height="200" data-recalc-dims="1" />
</a>
</div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
	#mc_embed_signup fieldset {position: relative;}
	#mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]--> 
<!--[if IE 7]>
<style type="text/css" media="screen">
	.mc-field-group {overflow:visible;}
</style>
<![endif]-->

<div id="mc_embed_signup">
<form action="http://CAPoliticalReview.us2.list-manage.com/subscribe/post?u=99a396202eef94ed9edbe94dd&amp;id=b855a22bd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" style="font: normal 100% Arial, sans-serif;font-size: 10px;">
	<fieldset style="-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;border: 1px solid #ccc;padding-top: 1.5em;margin: .5em 0;background-color: #fff;color: #000;text-align: left;">
	<legend style="white-space: normal;text-transform: capitalize;font-weight: bold;color: #000;background: #fff;padding: .5em 1em;border: 1px solid #ccc;-moz-border-radius: 4px;border-radius: 4px;-webkit-border-radius: 4px;font-size: 1.2em;"><span>Enter Your Email Address To Get A Free Subscription To The CPR Newsletter</span></legend>
<div class="indicate-required" style="text-align: right;font-style: italic;overflow: hidden;color: #000;margin: 0 9% 0 0;">* indicates required</div>
<div class="mc-field-group" style="margin: 1.3em 5%;clear: both;overflow: hidden;">
<label for="mce-EMAIL" style="display: block;margin: .3em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
</label>
<input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding: .2em .3em;width: 90%;float: left;z-index: 999;">
</div>
		<div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0 5%;clear: both;">
			<div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: FBE3E4;color: #D12F19;"></div>
			<div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: 1em .5em .5em 0;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
		</div>
		<div><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn" style="clear: both;width: auto;display: block;margin: 1em 0 1em 5%;"></div>
	</fieldset>	
	<a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Rectangle 1 */
google_ad_slot = "4578541692";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widget-title widgettitle">Recent Posts</h4>

		<ul>
											<li>
					<a href="http://www.capoliticalreview.com/top-stories/sharp-swing-in-momentum-toward-gop-sparks-democratic-angst/">Sharp Swing in Momentum Toward GOP Sparks Democratic Angst</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/top-stories/these-bay-area-cities-are-facing-the-greatest-financial-risk-state-auditor-says/">These Bay Area cities are facing the greatest financial risk, state auditor says</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/trending/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol/" aria-current="page">A Sexual Misconduct Settlement Could Threaten #MeToo Progress at California Capitol</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/newsom-kills-off-government-education-test-scores-tank-minorities-hurt-the-worst/">Newsom Kills Off Government Education: Test Scores Tank—Minorities Hurt the Worst</a>
									</li>
											<li>
					<a href="http://www.capoliticalreview.com/capoliticalnewsandviews/democrats-continue-pushing-deceased-chula-vista-city-attorney-candidate/">Democrats Continue Pushing Deceased Chula Vista City Attorney Candidate</a>
									</li>
					</ul>

		</div></div>
<div id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
<script type="text/javascript">
    NM.init({
        widgetId: "AFgKmiutVP6oMF9iGXlLbMwVX73LFYhjwrPrdkR7",
         template: "NM07"
    });

</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR- Sidebar Bottom */
google_ad_slot = "2492538324";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.policyissuesinstitute.com/" target="_blank" rel="noopener"><img width="300" height="60" src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2021/05/Joe-Biden-Banner.png?fit=300%2C60" class="image wp-image-83762  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Impeach Biden" /></a></div></div>
<div id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://presscalifornia.com" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.capoliticalreview.com/wp-content/uploads/2020/02/Presscal.banner300.png?w=590" data-recalc-dims="1" /></a></p>
</div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/California-Political-Review/203126529724371" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With CPR On Twitter</h4>
			<div class="textwidget"><a href="https://twitter.com/CAPoliticalRev" class="twitter-follow-button" data-show-count="true" data-size="large">Follow California Political Review</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br />
<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 30000,
  width: 'auto',
  height: 300,
  theme: {
    shell: {
      background: '#012670',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#0073ff'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('CAPoliticalRev').start();
</script></div>
		</div></div>
<div id="block-3" class="widget widget_block widget_media_video"><div class="widget-wrap">
<figure class="wp-block-video"><video poster="" preload="auto" src="blob:https://www.capoliticalreview.com/dbae6873-98be-4996-869e-b6655d8cc61c"></video></figure>
</div></div>
<div id="sidebar-bottom">

	<div id="sidebar-bottom-left">
					</div><!-- end #sidebar-bottom-left -->
	
	<div id="sidebar-bottom-right">
					</div><!-- end #sidebar-bottom-right -->

</div><!-- end #sidebar-bottom --></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2022 <a href="http://www.capoliticalreview.com">California Political Review</a> · Designed by <a href="http://www.keywebconsulting.com"> Key Web Consulting</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="http://www.capoliticalreview.com/wp-login.php" id="social_login">Log in</a></p></div></div></div></div>
<!--Ad Injection mfunc mode ad code--><!--mfunc adshow_display_ad_file_v2(array('ad_footer_1.txt'), array(100), array('align' => 'center', 'clear' => '', 'margin_top' => '', 'margin_bottom' => '', 'padding_top' => '', 'padding_bottom' => '3'), array(), array()) -->

<div style='padding-bottom:3px;'><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6656341403458382";
/* CPR Footer Banner */
google_ad_slot = "0479988811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div><!--/mfunc-->
<script type='text/javascript'>jQuery(document).ready(function($) {$(".myController").jFlow({controller: ".jFlowControl",slideWrapper : "#jFlowSlider",slides: "#slides",selectedWrapper: "jFlowSelected",width: "550px",height: "300px",timer: 27000,duration: 800,loop: 1,effect: "right",prev: ".slider-previous",next: ".slider-next",auto: true});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capoliticalreview.com\/trending\/a-sexual-misconduct-settlement-could-threaten-metoo-progress-at-california-capitol\/":95767};
	</script>
				<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js#038;ver=7.3.2' id='anti-spam-script-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.5' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/genesis-slider/js/jflow.plus.js#038;ver=0.9.6' id='jflow-js'></script>
<script defer type='text/javascript' src='http://www.capoliticalreview.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664403596' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'20131417',post:'95767',tz:'-7',srv:'www.capoliticalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '20131417', '95767' ]);
</script>
</body></html>
